﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>أبرز قادة جبهة فتح الشام وجماعة خراسان الذين قتلوا في سوريا</title>
<meta name="description" content="كلنا شركاء: عطاء الدباغ- أخبار الآن منذ 2014 وضربات التحالف [&hellip;]" />

<link rel="pingback" href="http://www.all4syria.info/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.all4syria.info/wp-content/themes/arras/images/favicon.ico" />

<meta name="viewport" content="width=1000" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; الخلاصة" href="http://www.all4syria.info/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; خلاصة التعليقات" href="http://www.all4syria.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; أبرز قادة جبهة فتح الشام وجماعة خراسان الذين قتلوا في سوريا خلاصة التعليقات" href="/Archive/382177/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.all4syria.info/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://www.all4syria.info/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='arras-layout-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/layouts/2c-r-fixed.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/styles/default-rtl.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-user-css'  href='http://www.all4syria.info/wp-content/themes/arras/user.css?ver=2011-12-12' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-10068003-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/superfish/superfish.js?ver=2011-12-01'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.all4syria.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.all4syria.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.all4syria.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='فايز سارة: تحديات اليوم الأول في آستانة' href='/Archive/382215' />
<link rel='next' title='قطر تفتح النار على إدارة ترامب في مغامرة غير محسوبة' href='/Archive/382226' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="/Archive/382177" />
<link rel='shortlink' href='http://www.all4syria.info/?p=382177' />
<link rel="alternate" type="application/json+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F382177" />
<link rel="alternate" type="text/xml+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F382177&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="أبرز قادة جبهة فتح الشام وجماعة خراسان الذين قتلوا في سوريا" />
		<meta property="og:url" content="/Archive/382177"/>
		<meta property="og:site_name" content="كلنا شركاء في الوطن" />
		<meta property="og:description" content="كلنا شركاء: عطاء الدباغ- أخبار الآن https://www.youtube.com/watch?v=hHACGy6IB0I منذ 2014 وضربات التحالف الدول"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="/wp-content/uploads/2017/01/12.png" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.51")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'bENKNHlTcGVoZndjdUlUeU1WK1JNeU1LMVVVOWh3bTdmL0oybHlqcGFHc2dCZ3ZMVFJ5N1gxMGNjbC96ZzRLQlZxVmROQzJUMGR4clJ2ZHlNMlYyNlErWUFFWVhUTWVuRGp4N1FibW5aSEsxdTZEY1IrcjVGSzZXZzFSanJNNDR8YlFuYXBWaDdyNWp3Mk5MbmUrQ1VRTFJnNlNwc0JlTG1HL29aOGdJVmQ1VT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "http://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-bENKNHlTcGVoZndjdUlUeU1WK1JNeU1LMVVVOWh3bTdmL0oybHlqcGFHc2dCZ3ZMVFJ5N1gxMGNjbC96ZzRLQlZxVmROQzJUMGR4clJ2ZHlNMlYyNlErWUFFWVhUTWVuRGp4N1FibW5aSEsxdTZEY1IrcjVGSzZXZzFSanJNNDR8YlFuYXBWaDdyNWp3Mk5MbmUrQ1VRTFJnNlNwc0JlTG1HL29aOGdJVmQ1VT0=" content="sGNj6rFN3ZUnafdUqrTG"/> <meta name="viewport" content="width=device-width, initial-scale=1"><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default .entry  { width: 205px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 75px; height: 75px; }
		.posts-quick .entry-meta { width: 75px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 65px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 150px; height: 150px; }
	.blog-name a { background: url(/wp-content/uploads/2012/04/path1st.jpg) no-repeat; text-indent: -9000px; width: 282px; height: 85px; display: block; }
	.footer-sidebar  { width: 307px; }
	</style>
	<meta property="og:title" content="أبرز قادة جبهة فتح الشام وجماعة خراسان الذين قتلوا في سوريا" />
	<meta property="og:description" content="كلنا شركاء: عطاء الدباغ- أخبار الآن منذ 2014 وضربات التحالف [&hellip;]" />
	<meta property="og:image" content="http://www.all4syria.info/Archive/wp-content/uploads/2017/01/12.png" />


		<script type="text/javascript">
	jQuery(document).ready( function($) {
		$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
					$( '#commentform' ).validate();
					} );
	</script>
	<link rel="icon" href="/wp-content/uploads/2016/03/cropped-all4s-main-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2016/03/cropped-all4s-main-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2016/03/cropped-all4s-main-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2016/03/cropped-all4s-main-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"oqtoj1agkg00Gs", domain:"all4syria.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=oqtoj1agkg00Gs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</head>

<body class="rtl post-template-default single single-post postid-382177 single-format-standard layout-2c-r-fixed no-js style-default">

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.all4syria.info">كلنا شركاء في الوطن</a></span>
		<span class="blog-description">اخبار سوريا -أخبار سورية &#8211; Syria news -تظاهرات سوريا</span>
			</div>
  <div id="searchbar"></div>

<br>

 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad3 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:450px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="4790842173"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad1 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:970px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="2389105777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-all4sy-menu-container"><ul id="menu-all4sy-menu" class="sf-menu menu clearfix"><li id="menu-item-372308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372308"><a href="http://www.all4syria.info/Archive/category/ln">أخبار محلية</a></li>
<li id="menu-item-372310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372310"><a href="http://www.all4syria.info/Archive/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9">أخبار عربية</a></li>
<li id="menu-item-372309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372309"><a href="http://www.all4syria.info/Archive/category/fn">أخبار دولية</a></li>
<li id="menu-item-372307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372307"><a href="http://www.all4syria.info/Archive/category/op">مقالات وتحليلات</a></li>
<li id="menu-item-372581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372581"><a href="http://www.all4syria.info/Archive/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa">بيانات</a></li>
<li id="menu-item-372313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372313"><a href="http://www.all4syria.info/Archive/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-372312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372312"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88">فيديو</a></li>
<li id="menu-item-372311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372311"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%86%d9%88%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">فنون ومنوعات</a></li>
<li id="menu-item-372314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372314"><a href="http://www.all4syria.info/Archive/category/en">Int. media</a></li>
<li id="menu-item-372585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-372585"><a href="#">أخرى</a>
<ul class="sub-menu">
	<li id="menu-item-372587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372587"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محليات</a></li>
	<li id="menu-item-372588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372588"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1">مساهمات القراء</a></li>
</ul>
</li>
</ul></div>	<ul class="quick-nav clearfix">
		<li><a id="rss" title="كلنا شركاء في الوطن RSS Feed" href="http://www.all4syria.info/feed">RSS Feed</a></li>
		
							<li><a id="facebook" title="كلنا شركاء في الوطن Facebook" href="https://www.facebook.com/all4syria.org" target="_blank">Facebook</a></li>
				
						
						
							<li><a id="twitter" title="كلنا شركاء في الوطن Twitter" href="https://www.twitter.com/all4syria/" target="_blank">Twitter</a></li>
				
						
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">




<div id="content" class="section">


		<div id="post-382177" class="clearfix single-post post-382177 post type-post status-publish format-standard hentry category-op">



        <h1 class="entry-title"><a href="/Archive/382177" rel="bookmark">أبرز قادة جبهة فتح الشام وجماعة خراسان الذين قتلوا في سوريا</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2017-01-24T10:00:33+00:00">Posted on 2017/01/24</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="http://www.all4syria.info/Archive/category/op">مقالات وتحليلات</a></span></div>        
<br>

        <div class="entry-content clearfix">
		<div class="sfsibeforpstwpr" style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="/Archive/382177" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en_US" data-counturl="/Archive/382177" data-url="/Archive/382177" data-text="http://www.all4syria.info/Archive/382177  أبرز قادة جبهة فتح الشام وجماعة خراسان الذين قتلوا في سوريا"></a></div></div></div><div class="social4i" style="height:82px;">
<div class="social4in" style="height:82px;float: left;">
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="/Archive/382177" data-send="true"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="/Archive/382177"></div>
</div>
<div class="socialicons s4fbshare" style="position: relative;height: 61px;width:61px;float:left;margin-right: 10px;">
<div class="s4ifbshare" style="position: absolute; bottom: 0pt;">
<div class="fb-share-button" data-href="/Archive/382177" data-width="450" data-type="box_count"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">كلنا شركاء: عطاء الدباغ- أخبار الآن</span></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/hHACGy6IB0I?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">منذ 2014 وضربات التحالف الدولي الذي تقوده الولايات المتحدة تستهدف قادة جبهة النصرة في سوريا، أو ما بات يعرف حاليا بجبهة فتح الشام بعدما فكت ارتباطها عن تنظيم القاعدة وزعيمها أيمن الظواهري.</span></p>
<div class="teads-inread" style="text-align: justify">
<div>
<div class="teads-ui-components-label"><span style="font-family: times new roman,times,serif;font-size: 14pt">غالبية القادة الذين لقوا حتفهم جراء الضربات الجوية للتحالف على جبهة النصرة في سوريا، كانوا في صفوف جماعة خراسان وأرسلوا إلى سوريا، بعد الخلاف الذي نشب بين الجبهة وتنظيم داعش، إلى حين الانقسام الكامل الذي وقع بينهما في فبراير 2014. وأصبحت مجموعة خراسان داخل النصرة، هدفا مفضلا لغارات التحالف الجوية، وفيما يلي نستعرض أبرز القادة الذين قتلوا.</span></div>
</div>
</div>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">1. أولى الغارات وقعت في 23 من أيلول/ سبتمبر 2014، استهدفت معسكرا للتدريب في ريف حلب شمال البلاد، وأسفرت عن قتل أبو يوسف التركي، أبرز قناصي جبهة النصرة.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">2. في الخامس من تموز/يوليو 2015، استهدفت طائرة دون طيار الفرنسي دافيد دروجون، أشهر صانع للمتفجرات في جبهة النصرة، وكان يعد أبرز القادة في جماعة خراسان.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">3. في 8 تموز/يوليو 2015 أي بعد ثلاثة أيام من الشهر والسنة ذاتها، قتل زعيم جماعة خراسان محسن الفضلي في غارة جوية أمريكية قرب بلدة سرمدا السورية، وأشار البنتاغون بأن الفضلي الذي يحمل الجنسية الكويتية، كان أحد قادة تنظيم القاعدة القلائل الذين أبلغوا مسبقا بشأن هجمات الحادي عشر من سبتمبر في نيويورك سنة 2001. كما أن الفضلي شارك في هجمات في أكتوبر/تشرين الأول سنة 2002 على مشاة البحرية الأمريكية في جزيرة فيلكا بالكويت، وعلى ناقلة النفط الفرنسية ليمبرج.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">4. في 15 من تشرين الأول/اكتوبر 2015، قتل السعودي عبد المحسن الشارخ الملقب بـ سنافي النصر، إثر غارة أمريكية استهدفته في مدينة ادلب السورية، تقلد الكثير من المهام، منها رئيسا للمالية في تنظيم القاعدة سنة 2012، قبل أن ينتقل إلى سوريا في 2013 من أجل التوسط بين جبهة النصرة وتنظيم داعش، وكان يعد أبرز المطلوبين لوزارة الداخلية السعودية.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">5. في 3 من نيسان/أبريل 2016، قتل المتحدث باسم جبهة النصرة في سوريا رضوان نموس أو المكنى بأبي فراس السوري، في غارة أمريكية على معسكر للنصرة بأطراف مدينة ادلب، عمل مع زعيم تنظيم القاعدة السابق أسامة بن لادن على تدريب المقاتلين وتنفيذ هجمات حول العالم، وتولى قبل مقتله مسؤولية المعاهد الشرعية في جبهة النصرة.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">6. في 5 من نيسان/أبريل 2016، أكدت مصادر متطابقة مقتل طه الرفاعي الملقب بأبي ياسر المصري إثر غارة نفذتها طائرة دون طيار على موقع للجبهة في سوريا؛ ويعد الرفاعي مهندس محاولة اغتيال الرئيس المصري المخلوع حسني مبارك في أديس أبابا، خلال منتصف التسعينيات من القرن الماضي، قبض عليه في مطار دمشق سنة 2001، وجرى تسليمه إلى مصر وسجن حتى جاءت أحداث الثورة في كانون الثاني يناير 2011، ثم أفرج عنه في عهد الرئيس المخلوع محمد مرسي، وبعدها سافر إلى تركيا ومنها إلى سوريا.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">7. في 8 من أيلول/سبتمبر 2016، استهدفت غارة جوية في محافظة حلب أسامة نمورة الملقب بأبى عمر سراقب، الذي قاد معارك السيطرة على محافظة ادلب في 2015، وأسس جبهة النصرة في القلمون بريف دمشق الغربي، وتولى أيضا ما أطلقت عليه الجبهة إمارة ادلب.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">8. في 3 من تشرين الأول/اكتوبر، استهدفت غارة بطائرة من دون طيار مركبة كانت تقل أحد أهم أفراد تنظيم القاعدة وأبرزهم في جبهة النصرة، وهو أحمد سلامة مبروك الملقب بأبو الفرج المصري، أيضا أفرج عنه في عهد الرئيس المصري المعزول محمد مرسي، وساهم في إنشاء تنظيم بيت المقدس في مصر، بتعليمات من زعيم القاعدة أيمن الظواهري.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">9. في 18 من تشرين الثاني/نوفمبر، قتل عبد الله المهاجر إثر غارة جوية أمريكية، كان له دور كبير في تشكيل فكر القاعدة، حيث أصبح أحد أكبر المراجع الفكرية للتنظيم. وفي بداية القرن الحالي انتقل من أفغانستان برفقة أبو مصعب الزرقاي مؤسس فرع القاعدة في العراق، والذي تأسس داعش على أنقاضه لاحقا.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">10. في الأول من كانون الثاني/يناير الجاري، قتلت غارة جوية من طائرة بدون طيار بالقرب من بلدة سرمدا شمال ادلب، ثلاثة من أبرز القادة في جبهة النصرة، الأول أبو عمر التركستاني، والقيادي الشرعي مصلح العلياني، إضافة للمسؤول العسكري خطاب القحطاني. وكان التركستاني هو المرشح لاستلام ما يسمى بمجلس الشورى في الاندماج المزمع بين الفصائل المسلحة في سوريا.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">11. في السادس من الشهر ذاته، قتلت غارة جوية على مدينة تفتناز بريف ادلب القيادي في جبهة النصرة يونس شعيب الملقب بأبي الحسن تفتناز، وأسفرت عن قتل ابنه وقريبه السابق في الجبهة محمد كمال شعيب، وذكرت مواقع إخبارية بأن أبو الحسن عين أميرا لحلب وادلب في الجبهة، وهو أحد أبرز قادتها في الشمال السوري.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">12. في السابع من كانون الثاني/يناير أيضا، قتل مسؤول الآليات العسكرية لجبهة النصرة أبو يوسف الأنصاري على نحو مغاير من بقية القادة في الجبهة، حيث تم اغتياله إثر انفجار عبوة ناسفة  وضعت حول سيارته في ريف ادلب.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">13. في الحادي والعشرين من كانون الثاني/يناير، قتلت غارة جوية للتحالف الدولي قياديين في جبهة النصرة، هما أبو أنس المصري وأبو عكرمة التونسي، استهدفتهم أثناء وجودهم في مدينة سراقب بريف ادلب.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">14. في الثاني عشر من كانون الثاني/يناير، دمرت قوات التحالف الدولي سيارة على الطريق الواصل بين سلقين وكفرتخاريم في ادلب، كانت تقل أربعة من أعضاء الجبهة، هم أبو عمر التونسي وأبو أنس التونسي وأبو حفص التونسي، وأبو وليد الحموي.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">15. وفي اليوم ذاته، أسفرت غارة جوية عن قتل القيادي في جبهة النصرة عبد الجليل المسلمي، وأشارت وزارة الدفاع الأمريكية إلى أن المسلمي تدرب على يد طالبان أواخر التسعينات، ولديه علاقات واسعة وطويلة الأمد مع تنظيم القاعدة، وهو من مخططي العمليات الخارجية.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">16. في السابع عشر من كانون الثاني/يناير، قتل القيادي محمد حبيب بوسعدون التونسي جراء غارة لطيران التحالف على سيارته قرب منطقة عقربات بريف ادلب الشمالي، ووفق ماذكرت وزارة الدفاع الأمريكية البنتاغون فإن القيادي كان مسؤولا عن العمليات الخارجية لتنظيم القاعدة.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt">17. في الثاني والعشرين من كانون الثاني/يناير، استهدفت طائرة أمريكية بدون طيار سيارة في منطقة عقربات بريف ادلب الشمالي، كانت تقل القيادي في جبهة النصرة، أبو مصعب الجزراوي.</span></p>
<p style="text-align: justify"><span style="font-family: times new roman,times,serif;font-size: 14pt"><img class="wp-image-382179 aligncenter" src="/wp-content/uploads/2017/01/12.png" width="580" height="320" /></span></p>
<div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="/Archive/382177" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en_US" data-counturl="/Archive/382177" data-url="/Archive/382177" data-text="http://www.all4syria.info/Archive/382177  أبرز قادة جبهة فتح الشام وجماعة خراسان الذين قتلوا في سوريا"></a></div></div></div> 
<br>
        <br><br><br>
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- down -->
<ins class="adsbygoogle"
     Style="display:inline-blockwidth:728pxheight:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="1397686170"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script>

</center>
		</div>
		<br>
        <center><h2>

للحصول على الاخبار بشكل سريع يمكنكم الاشتراك بالصفحة الرئيسية للموقع على فيس بوك عبر الرابط:
<br>
<a href="https://www.facebook.com/all4syria.org">https://www.facebook.com/all4syria.org</a>
</h2></center>
    </div>


<script type="text/javascript"><!--
Google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
Google_ad_slot = "5382551429";
Google_ad_width = 728;
Google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
Src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
google_ad_slot = "5382551429";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br>
<br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 468x60 */
google_ad_slot = "9253664189";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>



</center>
		<a name="comments"></a>
    				<h4 class="module-title">No Comments</h4>
		<p class="nocomments">Start the ball rolling by posting a comment on this article!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Archive/382177#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.all4syria.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" class="required" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" class="required email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label><input id="url" class="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_3">
					<span class="cptch_span">7</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">two</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_3" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="UH8=" />
					<input type="hidden" name="cptch_time" value="1485261648" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='382177' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	    



</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار محلية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/382240">(المحيسني) محذّراً (فتح الشام): اسحبوا أرتالكم واخضعوا للمحكمة</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382240#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382234">بعد هجمات (فتح الشام)&#8230; أنباء عن انصهار (جيش المجاهدين) في (أحرار الشام)</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382234#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382229">(جيش المجاهدين): لن نقف مكتوفي الأيدي بوجه (فتح الشام)</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382229#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382096">أهالي دمشق يتحايلون على نقص المياه بالتيمّم</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382096#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382020">صدر حديثاً.. أوباما يرتحل والشرق الأوسط يشتعل للدكتور (رياض العيسمي)</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382020#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382163">المجلس الإسلامي السوري يحذّر (فتح الشام) من الاعتداء على فصائل (الأستانة)</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382163#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382105">أمين سر غرفة تجارة دمشق: التجنيد الإجباري ساهم في هجرة الخبرات الوطنية</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382105#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382128">إنهاء حصار (حوض اليرموك) وإدخال الخبز للأهالي للمرة الأولى منذ شهرين</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382128#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382033">(فتح الشام) تتخلى عن (جند الأقصى): لم يلتزموا بـ (البيعة)</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382033#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382065">قواتٌ من الحرس الجمهوري تتجه من دمشق إلى دير الزور</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382065#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382016">افتتاحية مواطنة: حقوق النساء بين الدكتاتورية والتطرف</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382016#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382037">استمرار خروقات النظام للهدنة في درعا بالرغم من انعقاد مؤتمر (الأستانة)</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382037#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><center>

<p style="text-align: center;"><a href="http://www.immigrationcanadanetwork.com/en/index.php" target="_blank"><img alt="" class="alignnone size-full wp-image-8239" src="http://all4syria.info/wp-content/uploads/2011/05/ICN-pancarte-final22.jpg" style="width: 280px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" /></a>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="6SK5T2YFKSZ4E">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div>
		</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار عربية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/382226">قطر تفتح النار على إدارة ترامب في مغامرة غير محسوبة</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382226#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382038">أنور عشقي: السعودية غابت عن (آستانة) بإرادتها لكنها تنسق مع تركيا وروسيا</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382038#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382043">معهد الدوحة يقدم منح ماجستير للطلاب السوريين</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382043#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381903">الغنوشي: التوافق التونسي نموذج لحل أزمات ليبيا وسوريا واليمن</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/381903#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381900">الأردن: حفل زفاف جماعي للاجئين السوريين في مخيم مريجيب الفهود بالأزرق</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/381900#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381888">الإمارات تتوقع تشغيل أولى محطاتها النووية السلمية في مايو المقبل</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/381888#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381626">وزير الخارجية السعودي يستقبل (حجاب) قبيل (الآستانة)</a><br />
			<span class="sub">Posted on 2017/01/22 | 
			<a href="/Archive/381626#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381548">الجعفري يحض على استعادة سورية عربياً ويتوقع إنهاء معركة الموصل خلال أشهر</a><br />
			<span class="sub">Posted on 2017/01/22 | 
			<a href="/Archive/381548#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-17" class="widgetcontainer clearfix"><h5 class="widgettitle">تابعونا على تيليغرام</h5>			<div class="textwidget"><br>
 <a target="_blank" href="https://telegram.me/all4Syrianews">
<img src="/wp-content/uploads/2016/12/telegram.jpg" style="width: 
285px; height: 150px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a>

</div>
		</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار دولية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/382243">موسكو تحذر قوات (بشار الأسد).. ما السبب؟</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382243#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382237">قورتولموش: تركيا لن تسلم بلدة الباب لقوات النظام</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382237#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382099">مركز (حميميم) الروسي قلق من خروقات النظام السوري للهدنة</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382099#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382013">دواعٍ اقتصادية قد تجبر تركيا على إلغاء (الفيزا) للسوريين</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382013#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382073">روسيا تحذر النظام بـ(حزم) الالتزام بوقف إطلاق النار</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382073#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382070">بلغة الإبداع المشتركة.. سوري وتركي يصممان آلة جديدة للنسيج</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382070#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382102">مسودة قرارٍ تؤكد عزم الدول الراعية لمفاوضات الأستانة على محاربة (داعش) و(فتح الشام)</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/382102#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382001">مصادر: هذه أبرز بنود مسودة بيان محادثات (أستانة)</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/382001#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381984">صحفي سوري يتعرض للاعتداء من متطرفين في ألمانيا</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/381984#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381962">تركيا وروسيا تسعيان لإحلال وقف إطلاق نار دائم في سوريا</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/381962#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381815">رجال أعمال أتراك يقدمون مساعدات إنسانية للاجئين السوريين</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/381815#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="calendar-3" class="widgetcontainer clearfix"><h5 class="widgettitle">تصفح المواد بحسب التاريخ</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>يناير 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">ع</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.all4syria.info/Archive/date/2016/12">&laquo; ديسمبر</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.all4syria.info/Archive/date/2017/01/01" aria-label="مقالات نُشرت بتاريخ January 1, 2017">1</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/02" aria-label="مقالات نُشرت بتاريخ January 2, 2017">2</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/03" aria-label="مقالات نُشرت بتاريخ January 3, 2017">3</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/04" aria-label="مقالات نُشرت بتاريخ January 4, 2017">4</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/05" aria-label="مقالات نُشرت بتاريخ January 5, 2017">5</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/06" aria-label="مقالات نُشرت بتاريخ January 6, 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/01/07" aria-label="مقالات نُشرت بتاريخ January 7, 2017">7</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/08" aria-label="مقالات نُشرت بتاريخ January 8, 2017">8</a></td><td>9</td><td>10</td><td><a href="http://www.all4syria.info/Archive/date/2017/01/11" aria-label="مقالات نُشرت بتاريخ January 11, 2017">11</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/12" aria-label="مقالات نُشرت بتاريخ January 12, 2017">12</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/13" aria-label="مقالات نُشرت بتاريخ January 13, 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/01/14" aria-label="مقالات نُشرت بتاريخ January 14, 2017">14</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/15" aria-label="مقالات نُشرت بتاريخ January 15, 2017">15</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/16" aria-label="مقالات نُشرت بتاريخ January 16, 2017">16</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/17" aria-label="مقالات نُشرت بتاريخ January 17, 2017">17</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/18" aria-label="مقالات نُشرت بتاريخ January 18, 2017">18</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/19" aria-label="مقالات نُشرت بتاريخ January 19, 2017">19</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/20" aria-label="مقالات نُشرت بتاريخ January 20, 2017">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/01/21" aria-label="مقالات نُشرت بتاريخ January 21, 2017">21</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/22" aria-label="مقالات نُشرت بتاريخ January 22, 2017">22</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/01/23" aria-label="مقالات نُشرت بتاريخ January 23, 2017">23</a></td><td id="today"><a href="http://www.all4syria.info/Archive/date/2017/01/24" aria-label="مقالات نُشرت بتاريخ January 24, 2017">24</a></td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="arras_featured_stories-5" class="widgetcontainer clearfix"><h5 class="widgettitle">فيديو</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/381974">كلمة محمد علوش رئيس وفد المعارضة في مؤتمر الأستانة</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/381974#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381883">شاهد&#8230; مقتل مجموعة من الميليشيات بصاروخ (تاو) غرب حلب</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/381883#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381865">شاهد.. قتلى من عناصر الميليشيات بقصفٍ للثوار على الأكاديمية العسكرية في حلب</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/381865#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381780">(أبو قاسم) قصة تحدٍ وإصرارٍ على متابعة القتال رغم الإعاقة</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/381780#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381674">شاهد&#8230; مقتل مجموعة من الميليشيات بصاروخ (تاو) غرب حلب</a><br />
			<span class="sub">Posted on 2017/01/22 | 
			<a href="/Archive/381674#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-8" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://all4syria.info/Archive/category/

الطريق-الى-دمشق">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-dimas.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a></div>
		</li><li id="arras_featured_stories-6" class="widgetcontainer clearfix"><h5 class="widgettitle">اقتصاد و أعمال</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/381931">4 قرارات اقتصادية ينتظرها الأميركيون والعالم من ترمب</a><br />
			<span class="sub">Posted on 2017/01/23 | 
			<a href="/Archive/381931#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/381386">صحيفة: تراجع العقارات في السعودية يسبب (أزمة اقتصادية كبيرة)</a><br />
			<span class="sub">Posted on 2017/01/22 | 
			<a href="/Archive/381386#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/380983">رئيس حكومة النظام يتحدث عن دور كبير لإيران في إعادة إعمار سوريا</a><br />
			<span class="sub">Posted on 2017/01/20 | 
			<a href="/Archive/380983#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/380693">وصول اول قطار بضائع يربط الصين ببريطانيا</a><br />
			<span class="sub">Posted on 2017/01/19 | 
			<a href="/Archive/380693#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/380687">الذهب يهبط من أعلى مستوى في 8 أسابيع مع صعود الدولار بدعم بيانات التضخم</a><br />
			<span class="sub">Posted on 2017/01/19 | 
			<a href="/Archive/380687#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-12" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.syrcu.org/">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-tanseeq.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</p>
<br></div>
		</li><li id="arras_featured_stories-9" class="widgetcontainer clearfix"><h5 class="widgettitle">فنون ومنوعات</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/382050">(بوكر) العربية واستبعاد الرواية السورية وصناعة الصمت</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382050#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382047">صور مسربة.. كوريا الشمالية كما لم تشاهدها من قبل</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382047#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382024">بأسلوبٌ مميزٍ وحرفية عالية&#8230; قناةٌ (يوتيوبية) جديدة تعلّم العربية للأطفال</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382024#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382059">6 أغانٍ تناولت قضايا الربيع العربي.. بعضها أثار جدلًا</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382059#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/382056">خصومات حتى 92% على الدورات التعليمية على الانترنت بإضافة هذا الرمز</a><br />
			<span class="sub">Posted on 2017/01/24 | 
			<a href="/Archive/382056#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-9" class="widgetcontainer clearfix">			<div class="textwidget"><br>
<a href="http://slnnews.co/"><img 
src="http://all4syria.info/wp-content/uploads/2016/03/all4s-sln.jpg" 
style="width: 280px; height: 100px; border-width: 0px; 
border-style: solid; margin: 0px;"></a></div>
		</li><li id="arras_featured_stories-11" class="widgetcontainer clearfix"><h5 class="widgettitle">مساهمات القراء</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/332310">وليد عماد الدين: جبهة النصرة.. انتحارية صدامية!</a><br />
			<span class="sub">Posted on 2016/08/01 | 
			<a href="/Archive/332310#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/331737">تركي مصطفى : حين يخجل التاريخ بمدعي وراثته (من الحشاشين إلى الشبيحة)</a><br />
			<span class="sub">Posted on 2016/07/29 | 
			<a href="/Archive/331737#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/316492">محمود علي:من قتل بدر الدين</a><br />
			<span class="sub">Posted on 2016/05/26 | 
			<a href="/Archive/316492#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/294193">معاذ عبدالرحمن الدرويش: كيف لنا بعصا موسى؟</a><br />
			<span class="sub">Posted on 2016/02/23 | 
			<a href="/Archive/294193#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/288176">ما قيمة بشار الأسد؟</a><br />
			<span class="sub">Posted on 2016/01/25 | 
			<a href="/Archive/288176#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-5" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://syriashines.com/">
<img src="http://all4syria.info/wp-content/uploads/2016/06/1-4.png" style="width: 

285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>

<br>
 <a href="http://Www.syrian-republican-party.org">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-cir.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>


<br></div>
		</li><li id="text-10" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.kurdwatch.org/?z=ar&cid=1">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-kurd.jpg" style="width: 285px; 
height: 100px; border-width: 0px; border-style: solid; 
margin: 0px;" >  
</a></div>
		</li><li id="text-14" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://www.merqab.org/">
<img src="/wp-content/uploads/2016/03/all4s-mir.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->

	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-3" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		


		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<p>حقوق النشر محفوظة لكلنا شركاء في الوطن.</p>		
		</div><!-- .footer-message -->
    </div>
<center>
<img src="http://all4syria.info/all4s-logo5.jpg" />

</div><!-- #wrapper -->
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     <!-- Powered by WPtouch: 4.3.10 -->	<script type="text/javascript">
	jQuery(document).ready( function($) {
			} );
	</script>
	<script type='text/javascript' src='/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.all4syria.info\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.all4syria.info\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.7.1'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"30a28b132e","ajaxurl":"http:\/\/www.all4syria.info\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.1'></script>
	<div id="fb-root"></div>
	<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["url"].value = z;}</script></body></html><!-- hyper cache 2017-01-24 12:40:52 -->