﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>الإمارات ستصبح أول دولة عربية تملك برنامجا نوويا للأغراض السلمية</title>
<meta name="description" content="كلنا شركاء: فورين أفيرز- ترجمة بلال ياسين- عربي21 تقول مجلة [&hellip;]" />

<link rel="pingback" href="http://www.all4syria.info/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.all4syria.info/wp-content/themes/arras/images/favicon.ico" />

<meta name="viewport" content="width=1000" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; الخلاصة" href="http://www.all4syria.info/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; خلاصة التعليقات" href="http://www.all4syria.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; الإمارات ستصبح أول دولة عربية تملك برنامجا نوويا للأغراض السلمية خلاصة التعليقات" href="/Archive/389877/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.all4syria.info/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://www.all4syria.info/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='arras-layout-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/layouts/2c-r-fixed.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/styles/default-rtl.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-user-css'  href='http://www.all4syria.info/wp-content/themes/arras/user.css?ver=2011-12-12' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-10068003-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/superfish/superfish.js?ver=2011-12-01'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.all4syria.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.all4syria.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.all4syria.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ميشيل كيلو: ملاحظات لمفاوضات جنيف' href='/Archive/390117' />
<link rel='next' title='روزانا بومنصف: مفاوضات جنيف تستعيد اعتبارها إزاء استانا والتصعيد الإيراني- التركي مؤشر للتعقيد' href='/Archive/390112' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="/Archive/389877" />
<link rel='shortlink' href='http://www.all4syria.info/?p=389877' />
<link rel="alternate" type="application/json+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F389877" />
<link rel="alternate" type="text/xml+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F389877&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="الإمارات ستصبح أول دولة عربية تملك برنامجا نوويا للأغراض السلمية" />
		<meta property="og:url" content="/Archive/389877"/>
		<meta property="og:site_name" content="كلنا شركاء في الوطن" />
		<meta property="og:description" content=" كلنا شركاء: فورين أفيرز- ترجمة بلال ياسين- عربي21 تقول مجلة &quot;فورين أفيرز&quot; إن دولة الإمارا"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="/wp-content/uploads/2017/02/3-15.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.51")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'bENKNHlTcGVoZndjdUlUeU1WK1JNeU1LMVVVOWh3bTdmL0oybHlqcGFHc2dCZ3ZMVFJ5N1gxMGNjbC96ZzRLQlZxVmROQzJUMGR4clJ2ZHlNMlYyNlErWUFFWVhUTWVuRGp4N1FibW5aSEsxdTZEY1IrcjVGSzZXZzFSanJNNDR8YlFuYXBWaDdyNWp3Mk5MbmUrQ1VRTFJnNlNwc0JlTG1HL29aOGdJVmQ1VT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "http://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-bENKNHlTcGVoZndjdUlUeU1WK1JNeU1LMVVVOWh3bTdmL0oybHlqcGFHc2dCZ3ZMVFJ5N1gxMGNjbC96ZzRLQlZxVmROQzJUMGR4clJ2ZHlNMlYyNlErWUFFWVhUTWVuRGp4N1FibW5aSEsxdTZEY1IrcjVGSzZXZzFSanJNNDR8YlFuYXBWaDdyNWp3Mk5MbmUrQ1VRTFJnNlNwc0JlTG1HL29aOGdJVmQ1VT0=" content="sGNj6rFN3ZUnafdUqrTG"/> <meta name="viewport" content="width=device-width, initial-scale=1"><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default .entry  { width: 205px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 75px; height: 75px; }
		.posts-quick .entry-meta { width: 75px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 65px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 150px; height: 150px; }
	.blog-name a { background: url(/wp-content/uploads/2017/02/logo-1.jpg) no-repeat; text-indent: -9000px; width: 282px; height: 85px; display: block; }
	.footer-sidebar  { width: 307px; }
	</style>
	<meta property="og:title" content="الإمارات ستصبح أول دولة عربية تملك برنامجا نوويا للأغراض السلمية" />
	<meta property="og:description" content="كلنا شركاء: فورين أفيرز- ترجمة بلال ياسين- عربي21 تقول مجلة [&hellip;]" />
	<meta property="og:image" content="http://www.all4syria.info/Archive/wp-content/uploads/2017/02/3-15.jpg" />


		<script type="text/javascript">
	jQuery(document).ready( function($) {
		$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
					$( '#commentform' ).validate();
					} );
	</script>
	<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"oqtoj1agkg00Gs", domain:"all4syria.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=oqtoj1agkg00Gs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</head>

<body class="rtl post-template-default single single-post postid-389877 single-format-standard layout-2c-r-fixed no-js style-default">

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.all4syria.info">كلنا شركاء في الوطن</a></span>
		<span class="blog-description">اخبار سوريا -أخبار سورية &#8211; Syria news -تظاهرات سوريا</span>
			</div>
  <div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.all4syria.info/">
	<input type="text" value="Search this site" name="s" class="s" onfocus="if ( this.value == 'Search this site' ) this.value = ''" onblur="if ( this.value == '' ) this.value = 'Search this site'" />
	<input type="submit" class="searchsubmit" value="Search" title="Search كلنا شركاء في الوطن" />
</form></div>

<br>

 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad3 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:450px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="4790842173"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad1 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:970px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="2389105777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9-container"><ul id="menu-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9" class="sf-menu menu clearfix"><li id="menu-item-388620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388620"><a href="http://www.all4syria.info/Archive/category/ln">أخبار محلية</a></li>
<li id="menu-item-388619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388619"><a href="http://www.all4syria.info/Archive/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9">أخبار عربية</a></li>
<li id="menu-item-388618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388618"><a href="http://www.all4syria.info/Archive/category/fn">أخبار دولية</a></li>
<li id="menu-item-388630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388630"><a href="http://www.all4syria.info/Archive/category/op">مقالات وتحليلات</a></li>
<li id="menu-item-388622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388622"><a href="http://www.all4syria.info/Archive/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa">بيانات</a></li>
<li id="menu-item-388621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388621"><a href="http://www.all4syria.info/Archive/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-388628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388628"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88">فيديو</a></li>
<li id="menu-item-388627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388627"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%86%d9%88%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">فنون ومنوعات</a></li>
<li id="menu-item-388626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388626"><a href="http://www.all4syria.info/Archive/category/en">Intl media</a></li>
<li id="menu-item-388632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388632"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1">أُخرى</a>
<ul class="sub-menu">
	<li id="menu-item-388631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388631"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محليات</a></li>
	<li id="menu-item-388633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388633"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1">مساهمات القراء</a></li>
</ul>
</li>
</ul></div>	<ul class="quick-nav clearfix">
		<li><a id="rss" title="كلنا شركاء في الوطن RSS Feed" href="http://www.all4syria.info/feed">RSS Feed</a></li>
		
							<li><a id="facebook" title="كلنا شركاء في الوطن Facebook" href="https://www.facebook.com/all4syria.org" target="_blank">Facebook</a></li>
				
						
						
							<li><a id="twitter" title="كلنا شركاء في الوطن Twitter" href="https://www.twitter.com/all4syria/" target="_blank">Twitter</a></li>
				
						
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">




<div id="content" class="section">


		<div id="post-389877" class="clearfix single-post post-389877 post type-post status-publish format-standard hentry category-9">



        <h1 class="entry-title"><a href="/Archive/389877" rel="bookmark">الإمارات ستصبح أول دولة عربية تملك برنامجا نوويا للأغراض السلمية</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2017-02-22T11:34:51+00:00">Posted on 2017/02/22</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="http://www.all4syria.info/Archive/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9">أخبار عربية</a></span></div>        
<br>

        <div class="entry-content clearfix">
		<div class="sfsibeforpstwpr" style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="/Archive/389877" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en_US" data-counturl="/Archive/389877" data-url="/Archive/389877" data-text="http://www.all4syria.info/Archive/389877  الإمارات ستصبح أول دولة عربية تملك برنامجا نوويا للأغراض السلمية"></a></div></div></div><div class="social4i" style="height:82px;">
<div class="social4in" style="height:82px;float: left;">
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="/Archive/389877" data-send="true"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="/Archive/389877"></div>
</div>
<div class="socialicons s4fbshare" style="position: relative;height: 61px;width:61px;float:left;margin-right: 10px;">
<div class="s4ifbshare" style="position: absolute; bottom: 0pt;">
<div class="fb-share-button" data-href="/Archive/389877" data-width="450" data-type="box_count"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif"><img class=" wp-image-389878 aligncenter" src="/wp-content/uploads/2017/02/3-15.jpg" alt="" width="551" height="360" /></span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">كلنا شركاء: فورين أفيرز- ترجمة بلال ياسين- عربي21</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">تقول مجلة &#8220;فورين أفيرز&#8221; إن دولة الإمارات العربية المتحدة ستصبح أول دولة عربية تملك برنامجا نوويا للأغراض السلمية، وستكون الأولى التي تنضم لنادي الدول النووية ذات الأغراض السلمية منذ ربع قرن تقريبا، مرجحة أن يبدأ المفاعل النووي العمل بحلول أيار/ مايو 2017، إن لم يحدث أي تأخير، وبعد قيام الوكالة الدولية للطاقة الذرية بعدد من الفحوص والتفتيش الأخير.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">ويقول الباحث في معهد دراسات الأمن القومي، التابع لجامعة تل أبيب حول المشروع، ليويل غوزانسكي، في مقال نشره في موقع دورية &#8220;فورين أفيرز&#8221;، إن الجزء المتبقي من المشروع، وهو مفاعلات نووية بقدرة 1400 ميغا وات، يتم إنشاؤها في كوريا الجنوبية، وستكون جاهزة بحلول عام 2020، مشيرا إلى أن مظاهر قلق من أن تقوم الدول العربية باستخدام قدراتها النووية المقبلة لبناء أسلحة في المستقبل تترافق مع هذا التقدم.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وينقل المقال، الذي ترجمته &#8220;عربي21&#8243;، عن وزير الدفاع الإسرائيلي السابق موشيه يعلون، قوله العام الماضي: &#8220;نشاهد علامات في العالم العربي على محاولات اكتساب السلاح النووي، وأن هذه الدول لا تريد الوقوف ساكتة أمام إيران، التي هي على وشك الحصول على القنبلة الذرية&#8221;، لافتا إلى أنه قبل ذلك بعام، حذر وزير الدفاع الأمريكي السابق روبرت غيتس من أن الاتفاق النووي مع إيران &#8220;سيحفز دولا أخرى في المنطقة لتواصل جهودها للحصول على قدرات متكافئة، وبالتأكيد ستكون السعودية واحدة منها&#8221;.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وتذكر المجلة أنه بحسب وثائق سربها موقع &#8220;ويكيليكس، أشارت إلى خطاب ألقته وزيرة الخارجية الأمريكية السابقة هيلاري كلينتون أمام شركة &#8220;غولدمان ساكس&#8221; عام 2013، قالت فيه: &#8220;لن يقف السعوديون مكتوفي الأيدي، وهم يحاولون البحث عن كيفية الحصول على برنامجهم النووي الخاص بهم، وعندها لن يترك الإماراتيون السعوديين يحصلون على برنامجهم النووي، وبعدها يبدأ السباق&#8221;، مستدركة بأن الإمارات العربية المتحدة، التي كانت الدولة العربية الوحيدة التي ذهبت بعيدا في تحقيق أهدافها للحصول على الطاقة النووية، قدمت مبررا مقنعا، بأنها بحاجة للطاقة النووية لتلبية مطالب الطاقة المتزايدة، والتقليل من اعتمادها على الطاقة النفطية.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">ويشير الكاتب إلى أن أبو ظبي نشرت عام 2008 ورقة بيضاء لتخفف من المخاوف، وتعهدت فيها بعدم تخصيب اليورانيوم، وأكدت الموقف ذاته في اتفاقها &#8220;123&#8221; النووي مع الولايات المتحدة، حيث أطلق اسمه على البند 123 من ميثاق وكالة الطاقة الذرية الصادر عام 1954، حيث تؤكد لغة هذا البند منع التخصيب وإعادة إنتاج اليورانيوم، وأكد البند أهمية منع انتشار السلاح النووي.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">ويلفت المقال إلى أن الاتفاق فتح باب التعاون الدولي، ففي الفترة ما بين 2008 إلى 2013، وقعت الإمارات اتفاقيات مع الأرجنتين وأستراليا وكندا وفرنسا واليابان وروسيا والمملكة المتحدة، التي لديها خبرات في نقل التكنولوجيا والمواد النووية والمعدات، وفي عام 2009 فازت شركة &#8220;كوريا إليكترك باور كوروبوريشن&#8221; بعقد مع الإمارات لبناء المفاعل النووي.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وتعلق المجلة قائلة إن &#8220;الجدل الذي قدمته الإمارات معقول، فرغم غناها النفطي، إلا أنها تعتمد على الطاقة المتولدة منه، وطالما دعت لأن يكون الخليج خاليا من السلاح النووي، وهي تشعر في الوقت ذاته بالضغوط لتنويع مصادر الطاقة، وحماية المصادر الطبيعية للبلد، والحفاظ عليها من التصدير، ويتوقع أن يقدم المفاعل عندما يتم الانتهاء منه ربع الطاقة الكهربائية التي تريدها الإمارات، وهناك أيضا دعم شعبي لتطوير التكنولوجيا النووية؛ كونه وسيلة لخلق فرص عمل&#8221;.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">ويورد المقال أنه بحسب آخر استطلاع رأي يتعلق بالتكنولوجيا النووية، تم تنظيمه عام 2012، قالت نسبة 82% من الإماراتيين إنها مع تطوير القوة النووية، ودعمت نسبة 89% بناء مفاعل نووي، وشعرت نسبة 89% أن الأغراض السلمية للطاقة النووية إما &#8220;مهمة بشكل كبير، أو مهمة جدا، أو فقط مهمة لدولة الإمارات العربية المتحدة&#8221;.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">ويقول غوزانسكي إن &#8220;الإمارات والدول العربية ليست عمياء عما يجري في إيران، خاصة في الاتفاق النووي، المعروف باسم (الخطة المشتركة الشاملة للتحرك)، حيث أشارت الاستطلاعات إلى أن الإماراتيين أكثر شكا من السعوديين تجاه الاتفاق، وقالت نسبة 91% منهم إنها لا تدعمه، فيما قالت نسبة71% إنه (جيد لإيران سيئ للعرب)، وبالإضافة إلى هذا فإن كون الاتفاق يسمح لإيران بتخصيب اليورانيوم دون قيود، وذلك للأغراض السلمية، فإن الدول العربية ترى أن هذا مبرر لها لبرامج تخصيب خاصة بها&#8221;.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وتستدرك المجلة بأنه &#8220;رغم أن الدول العربية في الخليج دعمت بحذر وبشروط، الصفقة النووية مع إيران، فإن هناك بعض الإشارات إلى رغبة الإمارات العربية المتحدة بإعادة التفاوض بشأن اتفاق (123) في أعقاب الصفقة النووية مع إيران، فعلى سبيل المثال، قال سفير الإمارات في واشنطن يوسف العتيبة إن بلاده ربما أعادت تقييم موقفها من التخصيب المحلي، وألمح بطريقة محتملة إلى أن بلاده لم تعد مرتبطة بالاتفاق مع الولايات المتحدة&#8221;.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وبحسب النائب الجمهوري عن كاليفورنيا إد رويس، الذي يترأس لجنة الكونغرس للشؤون الخارجية، فإن العتيبة قال له في مكالمة هاتفية عام 2015: &#8220;قد حصل عدوكم اللدود على هذا الحق بالتخصيب، ومن الصواب التخصيب إن رغب أصدقاؤكم في هذا الأمر، وهم ليسوا وحدهم في هذا&#8221;، بحسب المقال.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">ويجد الكاتب أن &#8220;الاتفاق الذي وقعته الإمارات مع واشنطن وضعها في وضع أقل تفضيلا من ذلك الموقع بين إيران ومجموعة خمسة + واحد، وبالنسبة للأردن والسعودية، فإن الاتفاق مع واشنطن لا يزال محلا للنقاش؛ لأن البلدين أصرا على ترك خيار تخصيب اليورانيوم مفتوحا&#8221;.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وتنوه المجلة إلى أن &#8220;الاتفاق مع إيران ليس العامل الأهم في السباق، فالسعودية لا تريد أن تكون الإمارات أفضل منها، ولهذا بدأت بالتفاوض حول 20 مفاعلا نوويا سيتم استكمالها بحلول عام 2032، ووقعت السعودية اتفاقيات تعاون مع روسيا والصين وكوريا الجنوبية، وقالت إنها ستختار موقع إنشاء مفاعلات الطاقة النووية في أقرب وقت، وأعلنت تركيا ومصر والأردن عن خطط لتطوير مشاريع طاقة نووية مستقلة&#8221;.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">ويشير المقال إلى أن هناك مخاطر من مشاركة الإمارات معلوماتها حول الطاقة النووية مع دول في المنطقة ليست ملتزمة بمنع انتشار السلاح النووي، لافتا إلى أن الإمارات ألمحت إلى استعدادها للتشارك في معلوماتها في الطاقة النووية مع تركيا والأردن.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">ويعلق غوزانسكي قائلا إن &#8220;الاتفاق النووي ربما خدم المصالح الاستراتيجية الغربية، لكنه لم يفعل إلا القليل ليحد من طموحات إيران الإقليمية، وربما أعطى هذا الاتفاق جيران إيران العرب عقدا من الزمان لتحضير أنفسهم لصعود إيران، حيث يعتقد أن المشروع النووي للأغراض السلمية سيقلل في المستقبل من كلفة تطوير السلاح، ولو رغبت الإمارات فإنها ستكون لديها البنى والمواد والخبرات والتكنولوجيا والرأسمال البشري&#8221;.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وتؤكد المجلة أن &#8220;المجتمع الدولي لديه أدوات لمنع حدوث سيناريو كهذا، ويمنع من حدوثه اعتماد الإمارات على القوة البشرية الأجنبية، حيث تبلغ نسبة الإماراتيين العاملين في السلطة الفيدرالية للتنظيمات النووية 57%، ولأن الحكومة تعي هذا الأمر، فإنها بدأت حملة (أمرتة) لمجالات العمل كلها في المشروع&#8221;.</span></p>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">ويخلص الكاتب إلى القول إن &#8220;أي توجه إماراتي نحو تطوير سلاح نووي يعتمد على درجة التزام إيران وأمريكا بالاتفاق، ووعي أبو ظبي لحساسيات حليفتها الأمريكية الأمنية، وفي حال قررت الإمارات إعادة التفاوض حول اتفاقها مع واشنطن، فإن مشروعها قد لا يرى النور، وفي الوقت الحالي علينا التزام الهدوء، والسماح للإمارات بمواصلة مشروعها السلمي، خاصة أنه لا يحمل مخاطر&#8221;.</span></p>
<div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="/Archive/389877" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en_US" data-counturl="/Archive/389877" data-url="/Archive/389877" data-text="http://www.all4syria.info/Archive/389877  الإمارات ستصبح أول دولة عربية تملك برنامجا نوويا للأغراض السلمية"></a></div></div></div> 
<br>
        <br><br><br>
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- down -->
<ins class="adsbygoogle"
     Style="display:inline-blockwidth:728pxheight:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="1397686170"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script>

</center>
		</div>
		<br>
        <center><h2>

للحصول على الاخبار بشكل سريع يمكنكم الاشتراك بالصفحة الرئيسية للموقع على فيس بوك عبر الرابط:
<br>
<a href="https://www.facebook.com/all4syria.org">https://www.facebook.com/all4syria.org</a>
</h2></center>
    </div>


<script type="text/javascript"><!--
Google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
Google_ad_slot = "5382551429";
Google_ad_width = 728;
Google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
Src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
google_ad_slot = "5382551429";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br>
<br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 468x60 */
google_ad_slot = "9253664189";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>



</center>
		<a name="comments"></a>
    				<h4 class="module-title">No Comments</h4>
		<p class="nocomments">Start the ball rolling by posting a comment on this article!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Archive/389877#respond" style="display:none;">إلغاء الرد</a></small></h3><p class="must-log-in">يجب أنت تكون <a href="http://www.all4syria.info/wp-login.php?redirect_to=%2FArchive%2F389877">مسجل الدخول</a> لتضيف تعليقاً.</p>	</div><!-- #respond -->
		
	    



</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار محلية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/390148">طرطوس تنعى العقيد (سلامة محمد) قائد (كتائب البعث)</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390148#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390005">مكاتب الحوالات بنوكٌ صغيرةٌ متنقلةٌ في الشمال السوري</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390005#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390025">لأول مرة (سوريا الديمقراطية) تدخل الحدود الإدارية لدير الزور&#8230; فمن ساعدها؟</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390025#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390131">غاراتٌ إسرائيلية على مواقع النظام و(حزب الله) في القلمون</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390131#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390017">(صحة إدلب) تُتلف مستحضراً دوائياً مجرثماً</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390017#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390000">الناطق باسم (اللواء الأول) لـ (كلنا شركاء): سيناريو التهجير لن يتكرر في حي برزة</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390000#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390012">(الأسايش) تُجبر قيادياً في (الديمقراطي الكردستاني) على إخلاء منزله في الرميلان</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390012#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389988">(الاتحاد الديمقراطي) يعتقل عضواً في (الوطني الكردي) لامتناعه عن دفع التبرعات</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389988#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389989">6 مدنيين ضحايا غاراتٍ روسيةٍ استهدفت معرة مصرين بريف إدلب</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389989#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389981">حصارٌ مضاعفٌ يخنق 80 عائلةً غربي مخيم اليرموك</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389981#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389948">3 قرى جديدة شمال شرق الرقة تنضم لسيطرة (غضب الفرات)</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389948#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389977">وفاة مريض قصورٍ كلويٍ في الغوطة الشرقية ومناشداتٌ لإنقاذ البقية</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389977#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><center>

<p style="text-align: center;"><a href="http://www.immigrationcanadanetwork.com/en/index.php" target="_blank"><img alt="" class="alignnone size-full wp-image-8239" src="http://all4syria.info/wp-content/uploads/2011/05/ICN-pancarte-final22.jpg" style="width: 280px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" /></a>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="6SK5T2YFKSZ4E">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div>
		</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار عربية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/390138">جنبلاط: زيارة (ماري لوبان) إهانة للشعبين اللبناني والسوري</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390138#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389877">الإمارات ستصبح أول دولة عربية تملك برنامجا نوويا للأغراض السلمية</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389877#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390101">تحذيرات من جيل مجهول النسب بين أطفال اللاجئين السوريين في الأردن</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390101#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390098">نصرالله مناقضا بشار الأسد.. لم يدعنا أحد لسوريا</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390098#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390089">طفل مصري ولد بدون أطراف.. فاستعان بقارورات بلاستيكية</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390089#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389868">مخططات سعودية لإرسال وحدات برية قريبا إلى سوريا؟</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389868#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389857">القصة الكاملة لقتال تونسيين قوميين ضمن مليشيات تابعة لنظام بشار الأسد</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389857#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389828">بعد زيارة نصر الله &#8230;(حزب الله) العراقي يتمدد نحو سوريا</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389828#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-17" class="widgetcontainer clearfix"><h5 class="widgettitle">تابعونا على تيليغرام</h5>			<div class="textwidget"><br>
 <a target="_blank" href="https://telegram.me/all4Syrianews">
<img src="/wp-content/uploads/2016/12/telegram.jpg" style="width: 
285px; height: 150px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a>

</div>
		</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار دولية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/390141">مسؤول بريطاني يحضر مفاوضات جنيف السورية ويعلن دعمها لثلاثة أسباب</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390141#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390106">مصائب السوريين عند روسيا&#8230; صفقات سلاح</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390106#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389909">باهتشلي يكشف تفاصيل الخطة العسكرية ضدّ داعش في الرقة</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389909#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389951">الشرطة التركية تعتقل معذّب العامل السوري بإزمير..</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389951#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389927">تصعيد كلامي بين انقرة وطهران حول سوريا</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389927#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389958">الدراسة في السويد.. تفاصيل شاملة</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389958#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389891">استطلاع.. آراء الكنديين حول اللاجئين السوريين</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389891#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389844">نواب أوروبيون يطالبون باعتبار الحرس الثوري الايراني إرهابيًا</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389844#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389945">روسيا تتعهد بمغادرة حزب الله وإيران سوريا بمجرد انتهاء المواجهة</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389945#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389883">إيران ترفض إقامة مناطق آمنة بسوريا</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389883#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389803">نعومكين: طول أمد العملية السياسية للتسوية سيؤدي إلى تقسيم سوريا</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389803#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="calendar-3" class="widgetcontainer clearfix"><h5 class="widgettitle">تصفح المواد بحسب التاريخ</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>فبراير 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">ع</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.all4syria.info/Archive/date/2017/01">&laquo; يناير</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.all4syria.info/Archive/date/2017/02/01" aria-label="مقالات نُشرت بتاريخ February 1, 2017">1</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/02" aria-label="مقالات نُشرت بتاريخ February 2, 2017">2</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/03" aria-label="مقالات نُشرت بتاريخ February 3, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/02/04" aria-label="مقالات نُشرت بتاريخ February 4, 2017">4</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/05" aria-label="مقالات نُشرت بتاريخ February 5, 2017">5</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/06" aria-label="مقالات نُشرت بتاريخ February 6, 2017">6</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/07" aria-label="مقالات نُشرت بتاريخ February 7, 2017">7</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/08" aria-label="مقالات نُشرت بتاريخ February 8, 2017">8</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/09" aria-label="مقالات نُشرت بتاريخ February 9, 2017">9</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/10" aria-label="مقالات نُشرت بتاريخ February 10, 2017">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/02/11" aria-label="مقالات نُشرت بتاريخ February 11, 2017">11</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/12" aria-label="مقالات نُشرت بتاريخ February 12, 2017">12</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/13" aria-label="مقالات نُشرت بتاريخ February 13, 2017">13</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/14" aria-label="مقالات نُشرت بتاريخ February 14, 2017">14</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/15" aria-label="مقالات نُشرت بتاريخ February 15, 2017">15</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/16" aria-label="مقالات نُشرت بتاريخ February 16, 2017">16</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/17" aria-label="مقالات نُشرت بتاريخ February 17, 2017">17</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/02/18" aria-label="مقالات نُشرت بتاريخ February 18, 2017">18</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/19" aria-label="مقالات نُشرت بتاريخ February 19, 2017">19</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/20" aria-label="مقالات نُشرت بتاريخ February 20, 2017">20</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/02/21" aria-label="مقالات نُشرت بتاريخ February 21, 2017">21</a></td><td id="today"><a href="http://www.all4syria.info/Archive/date/2017/02/22" aria-label="مقالات نُشرت بتاريخ February 22, 2017">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="arras_featured_stories-5" class="widgetcontainer clearfix"><h5 class="widgettitle">فيديو</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/390083">الاتجاه المعاكس- هل بقي سلاح حزب الله ضد إسرائيل؟</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390083#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390039">سكيتش كوميدي&#8230; انتحار عسكري تأخّر تسريحه</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390039#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/390062">جرائم (بشار الأسد) أمام الجمهور الفرنسي</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/390062#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389795">اعترافات عنصر من (داعش) أسره مقاتلو درع الفرات قرب الباب</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389795#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389498">مصطفى رمضان&#8230; دومانيّ يحول ادوات قتل الى تحف فنية</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389498#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-8" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://all4syria.info/Archive/category/

الطريق-الى-دمشق">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-dimas.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a></div>
		</li><li id="arras_featured_stories-6" class="widgetcontainer clearfix"><h5 class="widgettitle">اقتصاد و أعمال</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/389874">النفط يرتفع وتنامي الإنتاج الأميركي يكبح مكاسبه</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389874#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389848">ارتفاع اسعار النفط في آسيا</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389848#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389567">عدنان عبد الرزاق: بشار الأسد يعيد اقتصاد المقايضة</a><br />
			<span class="sub">Posted on 2017/02/20 | 
			<a href="/Archive/389567#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389124">النفط يرتفع بدعم احتمال تمديد أوبك لاتفاق خفض الإنتاج</a><br />
			<span class="sub">Posted on 2017/02/18 | 
			<a href="/Archive/389124#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389170">(الاقتصاد الافتراضي) يُدخل العالم في حقبة جديدة</a><br />
			<span class="sub">Posted on 2017/02/18 | 
			<a href="/Archive/389170#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-12" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.syrcu.org/">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-tanseeq.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</p>
<br></div>
		</li><li id="arras_featured_stories-9" class="widgetcontainer clearfix"><h5 class="widgettitle">فنون ومنوعات</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/389618">بالصور.. 4 مسلسلات سورية تسعى للتفرد في رمضان 2017</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389618#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389602">للحفاظ على أموالك.. تجنب هذه الأخطاء البشرية الثمانية</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389602#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389807">بالفيديو- رويدا عطية تغيّر شكلها وتشن هجوماً قاسياً على أصالة</a><br />
			<span class="sub">Posted on 2017/02/22 | 
			<a href="/Archive/389807#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389121">مشاهده تصور بتركيا&#8230; فيلم (يتيم) يتبنى أطفال الحروب</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389121#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/389697">من بينها أقدم إعلان لحقوق الإنسان في العالم.. 5 وثائق أثرية غيَّرت مجرى التاريخ</a><br />
			<span class="sub">Posted on 2017/02/21 | 
			<a href="/Archive/389697#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-9" class="widgetcontainer clearfix">			<div class="textwidget"><br>
<a href="http://slnnews.co/"><img 
src="http://all4syria.info/wp-content/uploads/2016/03/all4s-sln.jpg" 
style="width: 280px; height: 100px; border-width: 0px; 
border-style: solid; margin: 0px;"></a></div>
		</li><li id="arras_featured_stories-11" class="widgetcontainer clearfix"><h5 class="widgettitle">مساهمات القراء</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/385268">علي زرقان: ألا تَسْتَحون &#8230;..؟</a><br />
			<span class="sub">Posted on 2017/02/04 | 
			<a href="/Archive/385268#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-5" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://syriashines.com/">
<img src="http://all4syria.info/wp-content/uploads/2016/06/1-4.png" style="width: 

285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>

<br>
 <a href="http://Www.syrian-republican-party.org">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-cir.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>


<br></div>
		</li><li id="text-10" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.kurdwatch.org/?z=ar&cid=1">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-kurd.jpg" style="width: 285px; 
height: 100px; border-width: 0px; border-style: solid; 
margin: 0px;" >  
</a></div>
		</li><li id="text-14" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://www.merqab.org/">
<img src="/wp-content/uploads/2016/03/all4s-mir.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->

	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-3" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		


		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<p>حقوق النشر محفوظة لكلنا شركاء في الوطن.</p>		
		</div><!-- .footer-message -->
    </div>
<center>
<img src="http://all4syria.info/all4s-logo5.jpg" />

</div><!-- #wrapper -->
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     <!-- Powered by WPtouch: 4.3.11 -->	<script type="text/javascript">
	jQuery(document).ready( function($) {
			} );
	</script>
	<script type='text/javascript' src='/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.all4syria.info\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.all4syria.info\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	<div id="fb-root"></div>
	<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["url"].value = z;}</script></body></html>