﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>أربع عوامل جديدة ترافق قطار المفاوضات السورية إلى جنيف 6</title>
<meta name="description" content="كلنا شركاء : الأناضول يستعد قطار المفاوضات السورية للإنطلاق نحو [&hellip;]" />

<link rel="pingback" href="http://www.all4syria.info/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.all4syria.info/wp-content/themes/arras/images/favicon.ico" />

<meta name="viewport" content="width=1000" />


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; الخلاصة" href="http://www.all4syria.info/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; خلاصة التعليقات" href="http://www.all4syria.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; أربع عوامل جديدة ترافق قطار المفاوضات السورية إلى جنيف 6 خلاصة التعليقات" href="/Archive/405744/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.all4syria.info/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://www.all4syria.info/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.all4syria.info/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://www.all4syria.info/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='arras-layout-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/layouts/2c-r-fixed.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/styles/default-rtl.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-user-css'  href='http://www.all4syria.info/wp-content/themes/arras/user.css?ver=2011-12-12' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-10068003-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-10068003-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/superfish/superfish.js?ver=2011-12-01'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.7.4'></script>
<script type='text/javascript' src='/iframe_api?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.all4syria.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.all4syria.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.all4syria.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ترامب يمنح البنتاغون سلطة تحديد مستويات القوات بالعراق وسوريا' href='/Archive/405740' />
<link rel='next' title='ميشيل كيلو: تحرير العرب إيرانياً' href='/Archive/405747' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="/Archive/405744" />
<link rel='shortlink' href='http://www.all4syria.info/?p=405744' />
<link rel="alternate" type="application/json+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F405744" />
<link rel="alternate" type="text/xml+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F405744&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="أربع عوامل جديدة ترافق قطار المفاوضات السورية إلى جنيف 6" />
		<meta property="og:url" content="/Archive/405744"/>
		<meta property="og:site_name" content="كلنا شركاء في الوطن" />
		<meta property="og:description" content="أربع عوامل جديدة ترافق قطار المفاوضات السورية إلى جنيف 6"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="/wp-content/uploads/2017/04/thumbs_b_c_fe4250ccc9b6cfa2cf51554744154806.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.57")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'bENKNHlTcGVoZndjdUlUeU1WK1JNeU1LMVVVOWh3bTdmL0oybHlqcGFHc2dCZ3ZMVFJ5N1gxMGNjbC96ZzRLQlZxVmROQzJUMGR4clJ2ZHlNMlYyNlErWUFFWVhUTWVuRGp4N1FibW5aSEsxdTZEY1IrcjVGSzZXZzFSanJNNDR8YlFuYXBWaDdyNWp3Mk5MbmUrQ1VRTFJnNlNwc0JlTG1HL29aOGdJVmQ1VT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "http://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-bENKNHlTcGVoZndjdUlUeU1WK1JNeU1LMVVVOWh3bTdmL0oybHlqcGFHc2dCZ3ZMVFJ5N1gxMGNjbC96ZzRLQlZxVmROQzJUMGR4clJ2ZHlNMlYyNlErWUFFWVhUTWVuRGp4N1FibW5aSEsxdTZEY1IrcjVGSzZXZzFSanJNNDR8YlFuYXBWaDdyNWp3Mk5MbmUrQ1VRTFJnNlNwc0JlTG1HL29aOGdJVmQ1VT0=" content="sGNj6rFN3ZUnafdUqrTG"/> <meta name="viewport" content="width=device-width, initial-scale=1"><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default .entry  { width: 205px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 75px; height: 75px; }
		.posts-quick .entry-meta { width: 75px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 65px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 150px; height: 150px; }
	.blog-name a { background: url(/wp-content/uploads/2017/02/logo-2.jpg) no-repeat; text-indent: -9000px; width: 282px; height: 85px; display: block; }
	.footer-sidebar  { width: 307px; }
	</style>
	<meta property="og:title" content="أربع عوامل جديدة ترافق قطار المفاوضات السورية إلى جنيف 6" />
	<meta property="og:description" content="كلنا شركاء : الأناضول يستعد قطار المفاوضات السورية للإنطلاق نحو [&hellip;]" />
	<meta property="og:image" content="http://www.all4syria.info/Archive/wp-content/uploads/2017/04/thumbs_b_c_fe4250ccc9b6cfa2cf51554744154806.jpg" />


		<script type="text/javascript">
	jQuery(document).ready( function($) {
		$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
					$( '#commentform' ).validate();
					} );
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"oqtoj1agkg00Gs", domain:"all4syria.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=oqtoj1agkg00Gs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</head>

<body class="rtl post-template-default single single-post postid-405744 single-format-standard layout-2c-r-fixed no-js style-default">

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.all4syria.info">كلنا شركاء في الوطن</a></span>
		<span class="blog-description">اخبار سوريا -أخبار سورية &#8211; Syria news -تظاهرات سوريا</span>
			</div>
  <div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.all4syria.info/">
	<input type="text" value="Search this site" name="s" class="s" onfocus="if ( this.value == 'Search this site' ) this.value = ''" onblur="if ( this.value == '' ) this.value = 'Search this site'" />
	<input type="submit" class="searchsubmit" value="Search" title="Search كلنا شركاء في الوطن" />
</form></div>

<br>

 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad3 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:450px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="4790842173"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad1 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:970px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="2389105777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9-container"><ul id="menu-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9" class="sf-menu menu clearfix"><li id="menu-item-390538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390538"><a href="http://www.all4syria.info/Archive/category/ln">أخبار محلية</a></li>
<li id="menu-item-390537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390537"><a href="http://www.all4syria.info/Archive/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9">أخبار عربية</a></li>
<li id="menu-item-390536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-390536"><a href="http://www.all4syria.info/Archive/category/fn">أخبار دولية</a></li>
<li id="menu-item-390545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390545"><a href="http://www.all4syria.info/Archive/category/op">مقالات وتحليلات</a></li>
<li id="menu-item-390540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390540"><a href="http://www.all4syria.info/Archive/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa">بيانات</a></li>
<li id="menu-item-390539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390539"><a href="http://www.all4syria.info/Archive/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-390542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390542"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88">فيديو</a></li>
<li id="menu-item-390541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390541"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%86%d9%88%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">فنون ومنوعات</a></li>
<li id="menu-item-390535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390535"><a href="http://www.all4syria.info/Archive/category/en">Intl media</a></li>
<li id="menu-item-390543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390543"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">أُخرى</a>
<ul class="sub-menu">
	<li id="menu-item-390544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390544"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1">مساهمات القراء</a></li>
	<li id="menu-item-390547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390547"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محليات</a></li>
</ul>
</li>
</ul></div>	<ul class="quick-nav clearfix">
		<li><a id="rss" title="كلنا شركاء في الوطن RSS Feed" href="http://www.all4syria.info/feed">RSS Feed</a></li>
		
							<li><a id="facebook" title="كلنا شركاء في الوطن Facebook" href="https://www.facebook.com/all4syria.org" target="_blank">Facebook</a></li>
				
						
						
							<li><a id="twitter" title="كلنا شركاء في الوطن Twitter" href="https://www.twitter.com/all4syria/" target="_blank">Twitter</a></li>
				
						
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">




<div id="content" class="section">


		<div id="post-405744" class="clearfix single-post post-405744 post type-post status-publish format-standard hentry category-fn">



        <h1 class="entry-title"><a href="/Archive/405744" rel="bookmark">أربع عوامل جديدة ترافق قطار المفاوضات السورية إلى جنيف 6</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2017-04-27T13:01:00+00:00">Posted on 2017/04/27</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="http://www.all4syria.info/Archive/category/fn">أخبار دولية</a></span></div>        
<br>

        <div class="entry-content clearfix">
		<div class="sfsibeforpstwpr" style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="/Archive/405744" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en_US" data-counturl="/Archive/405744" data-url="/Archive/405744" data-text="أربع عوامل جديدة ترافق قطار المفاوضات السورية إلى جنيف 6"></a></div></div></div><div class="social4i" style="height:82px;">
<div class="social4in" style="height:82px;float: left;">
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="/Archive/405744" data-send="true"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="/Archive/405744"></div>
</div>
<div class="socialicons s4fbshare" style="position: relative;height: 61px;width:61px;float:left;margin-right: 10px;">
<div class="s4ifbshare" style="position: absolute; bottom: 0pt;">
<div class="fb-share-button" data-href="/Archive/405744" data-width="450" data-type="box_count"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<p style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif"><img class=" wp-image-405745 aligncenter" src="/wp-content/uploads/2017/04/thumbs_b_c_fe4250ccc9b6cfa2cf51554744154806.jpg" alt="" width="547" height="308" /></span></p>
<p style="text-align: justify">
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">كلنا شركاء : الأناضول</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">يستعد قطار المفاوضات السورية للإنطلاق نحو محطته السادسة في مدينة جنيف السويسرية التي من المفترض أن يصلها منتصف مايو/ أيار القادم، إذا أحسن المجتمع الدولي اغتنام رياح المتغيرات الجديدة التي تهب في المنطقة.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">القصف الكيميائي على إدلب، ورد واشنطن على الهجوم، إضافة إلى تنامي خلافها مع موسكو بشأن رحيل الأسد، وتصاعد النبرة الأمريكية تجاه إيران وممارساتها في المنطقة، هي أبرز 4 عوامل جديدة تلقي بظلالها على مسار الحل السياسي بسوريا وما سينتجه مؤتمر &#8220;جنيف 6&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">4 نيسان/ أبريل الجاري، كان يوما فارقا بمسار الأزمة، مع هجوم كيميائي نفذته قوات النظام على بلدة خان شيخون بريف محافظة إدلب (شمال غرب) خلف أكثر من 100 قتيل ونحو 500 مصابا.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وأجمعت منظمة حظر الأسلحة الكيميائية وتركيا وفرنسا من خلال تحقيقاتهم على استخدام غاز السارين في القصف، إلا أن ذلك لم يثن كلا من إيران وروسيا عن الاستمرار في الدفاع عن النظام والادعاء بعدم مسؤوليته عن الهجوم.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">لكن رد واشنطن كان مختلفا من خلال استهداف مباشر ولأول مرة لمواقع للنظام، إذ قصفت في 7 نيسان/أبريل الجاري، عبر صواريخ توماهوك مطار الشعيرات العسكري بمحافظة حمص وسط سوريا.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">التطوران السابقان تبعهما تصريحات أمريكية بضرورة رحيل الأسد في أي حل سياسي لتطفو الخلافات في هذا الصدد مع واشنطن إلى السطح مجددا، وهو ما دفع بوزير الخارجية الأمريكي ريكس تيلرسون إلى زيارة موسكو في 13 من الشهر نفسه لتبديد الخلافات، دون أن يرشح شيء عن حصول اتفاق بين الطرفين.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وكان لإيران نصيب من تصاعد نبرة واشنطن مع انتقادات أمريكية لممارساتها في المنطقة، وحديث عن إرهاب الميليشيات التي ترتبط بها وصولا إلى مطالبتها بالانسحاب من سوريا، الأمر الذي قد ينبئ بمواجهة مقبلة بين الطرفين.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">ومع انتظار الإعلان عن موعد &#8220;جنيف 6&#8243;، الذي تحدثت مصادر في المعارضة السورية أنه ربما يعقد منتصف أيار/مايو المقبل، ينظر للعوامل السابقة أنها ستؤثر على مسار الحل السياسي، وربما يضاف لها عوامل أخرى غير معروفة، لحين الإعلان الرسمي عن موعد الجولة الجديدة.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">محمد الشمالي، عضو وفد التفاوض التابع للهيئة العليا للمفاوضات السورية (معارضة) قال إن &#8220;القصف الأمريكي لمطار الشعيرات رسالة أولية تعبر عن الموقف إدارة ترامب من التطورات في سوريا، والذي يتعارض بشكل واضح مع الموقف الروسي الداعم للنظام&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وتحدث الشمالي للأناضول عن &#8220;عوامل أخرى قد تطبع المراحل المقبلة من مسار الحل السياسي ومنها الخلاف الروسي الإيراني حول زيادة نفوذ الأخيرة على الأرض السورية، وممارستها التغيير الديموغرافي الذي تسير به برضى النظام، أو رغما عنه&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وفيما يتعلق بالخلاف الأمريكي الروسي وانعكاسه على مسار الأزمة، أوضح أن &#8220;موقف واشنطن كان غائبا خلال عهد الرئيس السابق باراك أوباما، وبداية حكم ترامب&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وأردف &#8220;استمر الوضع كذلك لحين وقوع جريمة خان شيخون، إذ انجلى الموقف الأمريكي من خلال توجيه الضربة العسكرية التي كانت رسالة واضحة للنظام وروسيا، بأن مثل هذه الأفعال لن يتم تمريرها بعد الآن دون عقاب، كما تطور الأمر إلى اعتبار واشنطن استخدام البراميل المتفجرة جريمة حرب&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وقال الشمالي &#8220;في ظل هذه الظروف لا اعتقد أن روسيا ستستمر بدعم نظام بشار الأسد فذلك سيكلفها باهظا، إذا ما أخذنا بالحسبان العقوبات الغربية المفروضة عليها، وتوفر الضغط الأمريكي اللازم سيجبر موسكو والنظام على الانخراط بمفاوضات جدية تفضي لحل انتقالي&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">الكتاب والباحث السياسي التركي جاهد طوز اعتبر أن &#8220;أمريكا بقصفها لقاعدة الشعيرات أعلنت عودتها بالفعل للساحة السورية، ليدخل مسار جنيف في مرحلة جديدة مع اختلاف ثقل الأطراف الفاعلة&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وأضاف طوز للأناضول أن &#8220;إيران ستذهب أيضا بضعف إلى المفاوضات، مثقلة باتهامات بدعم الإرهاب، وذلك سينعكس ضعفا على النظام الذي تلقت مواقعه ضربتين من قبل اسرائيل أيضا عقب القصف الأمريكي&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">ورأى أن &#8220;الموقف الروسي قابل للتغيير لو تمكن الغرب من تقديم بديل عن الأسد، خصوصا أن موسكو وواشنطن أدركا بعد التطورات الأخيرة أن إطالة الأزمة لن تنفع الطرفين&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وأعرب عن اعتقاده بأن &#8220;(جنيف 6) ستشهد تقاربا أمريكيا روسيا وسينخرط الجانبان في مفاوضات أكثر جدية للبحث عن بديل الأسد، لاسيما أن الحل السياسي سيمهد الطريق أكثر لمكافحة الإرهاب&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وفيما يتعلق برد واشنطن على هجوم خان شيخون قال طوز إن &#8220;الضربة الأمريكية إيجابية، ولن تتحقق الفائدة المرجوة إذا بقي ذلك محدودا، ومن الصواب توجيه ضربات قوية لنظام الأسد، وقد يكون ذلك في إطار اتفاق إقليمي لقتال (داعش) والنظام معا، يشمل تركيا والسعودية ومصر، وربما إيران&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وخلص الباحث التركي إلى أن &#8220;مفاوضات جنيف هي أكثر صيغة فعالة متوفر لإيجاد حل، ومهما كانت الظروف ينبغي الاستمرار بها، وعلى المبعوث الأممي التدخل بقوة بدلا من دوره الرقابي&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وشدد على أن &#8220;مسار جنيف سيحقق نتائج إيجابية، في حال تم اتخاذ التدابير اللازمة وفي مقدمتها مواصلة إضعاف الأسد، خاصة من خلال فرض عقوبات على الدول الداعمة للنظام، وتجميد أموالها&#8221;.</span></p>
<p class="selectionShareable" style="text-align: justify"><span style="font-size: 14pt;font-family: 'times new roman', times, serif">وانتهت جولة &#8220;جنيف 5&#8221; في 31 آذار/مارس الماضي دون أن تختلف النتائج المنبثقة عن مباحثات أيامها الثمانية عن سابقاتها، إذ لم تحصد الأطراف السورية النتائج المرجوة رغم تحديد أجندة النقاش مسبقاً مع نهاية الجولة السابقة، لتعود الوفود خاوية الوفاض.</span></p>
<div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="/Archive/405744" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en_US" data-counturl="/Archive/405744" data-url="/Archive/405744" data-text="أربع عوامل جديدة ترافق قطار المفاوضات السورية إلى جنيف 6"></a></div></div></div> 
<br>
        <br><br><br>
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- down -->
<ins class="adsbygoogle"
     Style="display:inline-blockwidth:728pxheight:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="1397686170"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script>

</center>
		</div>
		<br>
        <center><h2>

للحصول على الاخبار بشكل سريع يمكنكم الاشتراك بالصفحة الرئيسية للموقع على فيس بوك عبر الرابط:
<br>
<a href="https://www.facebook.com/all4syria.org">https://www.facebook.com/all4syria.org</a>
</h2></center>
    </div>


<script type="text/javascript"><!--
Google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
Google_ad_slot = "5382551429";
Google_ad_width = 728;
Google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
Src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
google_ad_slot = "5382551429";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br>
<br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 468x60 */
google_ad_slot = "9253664189";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>



</center>
		<a name="comments"></a>
    				<h4 class="module-title">No Comments</h4>
		<p class="nocomments">Start the ball rolling by posting a comment on this article!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Archive/405744#respond" style="display:none;">إلغاء الرد</a></small></h3><p class="must-log-in">يجب أنت تكون <a href="http://www.all4syria.info/wp-login.php?redirect_to=%2FArchive%2F405744">مسجل الدخول</a> لتضيف تعليقاً.</p>	</div><!-- #respond -->
		
	    



</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار محلية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/405846">هجومٌ عنيفٌ لـ (داعش) على (تحرير الشام) غربي مخيم اليرموك</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405846#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405815">(غضب الفرات) تسيطر على حيين في مدينة الطبقة</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405815#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405804">الثوار يتقدمون على جبهتي الغوطة الشرقية وأحياء دمشق الشرقية</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405804#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405786">قوات النظام تهاجم مواقع الثوار في السويداء للمرة الأولى</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405786#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405777">(العرين 33) ميليشيا يسار الأسد لقمع العلويين والمعارضين.. هذا ما تفعله أخطر (مافيات) الساحل</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405777#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405780">موالون للنظام يهاجمون اعتصاماً في السويداء</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405780#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405756">محمود الشيخاني&#8230; اعتقالٌ فتجنيدٌ ثم جثةٌ هامدةٌ في حماة</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405756#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405750">مشجعو برشلونة في طرطوس إلى (الباصات الخضر)</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405750#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405603">أبناء دير الزور بين الهروب من (داعش) والوقوع في جحيم الميليشيات الكردية</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405603#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405734">باتت هدفه المفضّل&#8230; الطيران الروسي يستهدف المزيد من المستشفيات في إدلب</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405734#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405726">(جيش الإسلام) يُطلق معركةً جديدةً في الغوطة الشرقية</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405726#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405722">مصادر موالية: غارات إسرائيلية قرب مطار دمشق الدولي</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405722#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><center>

<p style="text-align: center;"><a href="http://www.immigrationcanadanetwork.com/en/index.php" target="_blank"><img alt="" class="alignnone size-full wp-image-8239" src="http://all4syria.info/wp-content/uploads/2011/05/ICN-pancarte-final22.jpg" style="width: 280px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" /></a>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="6SK5T2YFKSZ4E">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div>
		</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار عربية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/405693">عصبيّتان لبنانية وسورية في تصاعد&#8230; هل يُتدارك الأمر قبل الانفجار؟!</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405693#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405730">العثور على عروسين سوريين مقتولين في العراق</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405730#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405678">جعجع: الحل يبدأ من خلال التخلص من داعش وبشار الأسد</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405678#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405544">كيف ردَّ ملك الأردن على اتهامه بالتحرك عسكرياً لدخول سوريا؟</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405544#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405654">سوريون عالقون بالحدود الجزائرية المغربية يناشدون البلدين إنقاذهم</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405654#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405550">الجبير من موسكو: لا دور لبشار الأسد في مسقبل سوريا</a><br />
			<span class="sub">Posted on 2017/04/26 | 
			<a href="/Archive/405550#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405404">(حزب الله) يثير الفتنة بين قيادات النظام بدرعا و(وفيق ناصر) يهدد قائد الفرقة 15 بالقتل</a><br />
			<span class="sub">Posted on 2017/04/26 | 
			<a href="/Archive/405404#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405303">استمرار معاناة سوريين على الحدود المغربية-الجزائرية.. وشاهد عيان: لاجئة تلد بالعراء</a><br />
			<span class="sub">Posted on 2017/04/26 | 
			<a href="/Archive/405303#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-17" class="widgetcontainer clearfix"><h5 class="widgettitle">تابعونا على تيليغرام</h5>			<div class="textwidget"><br>
 <a href="https://telegram.me/all4Syrianews" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://telegram.me/all4Syrianews', '\n  \n');" target="_blank">
<img src="/wp-content/uploads/2016/12/telegram.jpg" style="width: 
285px; height: 150px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a>

</div>
		</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار دولية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/405818">قتلى للميليشيات الكردية بقصفٍ تركيٍ شمال الرقة</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405818#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405672">الكشف عن اتفاق سري بين سليماني ورفسنجاني بشأن بشار الأسد</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405672#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405660">سفير إيران الجديد يصل دمشق ومقتل 3 ضباط للحرس الثوري</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405660#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405771">بريطانيا: قد نشارك في تحرك أمريكي إذا وقع هجوم كيماوي جديد بسوريا</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405771#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405767">يدفعون ثمن وثائقهم.. اللاجئون السوريون يحتاجون لشراء وثائق سفرهم من حكومة بشار الأسد</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405767#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405764">أردوغان: قال لي بوتين ذات مرة بالحرف أنا لست محاميا عن بشار  الأسد</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405764#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405744">أربع عوامل جديدة ترافق قطار المفاوضات السورية إلى جنيف 6</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405744#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405740">ترامب يمنح البنتاغون سلطة تحديد مستويات القوات بالعراق وسوريا</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405740#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405625">تصنيف العالمي لحرية الصحافة لعام 2017: زمن التحولات الكبرى</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405625#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405630">المخابرات الفرنسية تؤكد : قوات بشار الأسد نفذت هجوم خان شيخون بالسارين</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405630#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405583">برنامج الإسكان الخاص بالمفوضية يوفر منزلاً بعيداً عن الوطن للاجئين في اليونان</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405583#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="calendar-3" class="widgetcontainer clearfix"><h5 class="widgettitle">تصفح المواد بحسب التاريخ</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>أبريل 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">ع</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.all4syria.info/Archive/date/2017/03">&laquo; مارس</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.all4syria.info/Archive/date/2017/04/01" aria-label="مقالات نُشرت بتاريخ April 1, 2017">1</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/02" aria-label="مقالات نُشرت بتاريخ April 2, 2017">2</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/03" aria-label="مقالات نُشرت بتاريخ April 3, 2017">3</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/04" aria-label="مقالات نُشرت بتاريخ April 4, 2017">4</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/05" aria-label="مقالات نُشرت بتاريخ April 5, 2017">5</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/06" aria-label="مقالات نُشرت بتاريخ April 6, 2017">6</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/07" aria-label="مقالات نُشرت بتاريخ April 7, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/04/08" aria-label="مقالات نُشرت بتاريخ April 8, 2017">8</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/09" aria-label="مقالات نُشرت بتاريخ April 9, 2017">9</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/10" aria-label="مقالات نُشرت بتاريخ April 10, 2017">10</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/11" aria-label="مقالات نُشرت بتاريخ April 11, 2017">11</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/12" aria-label="مقالات نُشرت بتاريخ April 12, 2017">12</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/13" aria-label="مقالات نُشرت بتاريخ April 13, 2017">13</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/14" aria-label="مقالات نُشرت بتاريخ April 14, 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/04/15" aria-label="مقالات نُشرت بتاريخ April 15, 2017">15</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/16" aria-label="مقالات نُشرت بتاريخ April 16, 2017">16</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/17" aria-label="مقالات نُشرت بتاريخ April 17, 2017">17</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/18" aria-label="مقالات نُشرت بتاريخ April 18, 2017">18</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/19" aria-label="مقالات نُشرت بتاريخ April 19, 2017">19</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/20" aria-label="مقالات نُشرت بتاريخ April 20, 2017">20</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/21" aria-label="مقالات نُشرت بتاريخ April 21, 2017">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/04/22" aria-label="مقالات نُشرت بتاريخ April 22, 2017">22</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/23" aria-label="مقالات نُشرت بتاريخ April 23, 2017">23</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/24" aria-label="مقالات نُشرت بتاريخ April 24, 2017">24</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/25" aria-label="مقالات نُشرت بتاريخ April 25, 2017">25</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/04/26" aria-label="مقالات نُشرت بتاريخ April 26, 2017">26</a></td><td id="today"><a href="http://www.all4syria.info/Archive/date/2017/04/27" aria-label="مقالات نُشرت بتاريخ April 27, 2017">27</a></td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="arras_featured_stories-5" class="widgetcontainer clearfix"><h5 class="widgettitle">فيديو</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/405558">شاهد&#8230; هدف (ميسي) القاتل في كلاسيكو الأرض الأخير بتقنية (360 درجة)</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405558#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405523">شاهد&#8230; مقتل مجموعة عناصر لقوات النظام بصاروخ موجه شمال حماة</a><br />
			<span class="sub">Posted on 2017/04/26 | 
			<a href="/Archive/405523#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405520">نظرية جديدة لـ (النمر) يقرؤها من الورقة: تزاحم الغرب واضطرب الشرق</a><br />
			<span class="sub">Posted on 2017/04/26 | 
			<a href="/Archive/405520#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405485">60 يوماً على حصار حي برزة الدمشقي والمعاناة مستمرة</a><br />
			<span class="sub">Posted on 2017/04/26 | 
			<a href="/Archive/405485#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405413">الاتجاه المعاكس: مسلم ديمقراطي&#8230; هل تعجب هذه الوصفة الغرب؟</a><br />
			<span class="sub">Posted on 2017/04/26 | 
			<a href="/Archive/405413#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-8" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://all4syria.info/Archive/category/

الطريق-الى-دمشق">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-dimas.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a></div>
		</li><li id="arras_featured_stories-6" class="widgetcontainer clearfix"><h5 class="widgettitle">اقتصاد و أعمال</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/405072">النفط يعوض بعض خسائره لكن السوق تظل تحت ضغوط</a><br />
			<span class="sub">Posted on 2017/04/25 | 
			<a href="/Archive/405072#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/404946">شركات روسية تخمد نيران آبار الغاز في بادية حمص مقابل 50% من الإنتاج الكلي</a><br />
			<span class="sub">Posted on 2017/04/24 | 
			<a href="/Archive/404946#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/404644">إعفاء النفط ومشتقاته والغاز من ضريبة القيمة المضافة في دول الخليج</a><br />
			<span class="sub">Posted on 2017/04/23 | 
			<a href="/Archive/404644#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/404323">20 مليار دولار ودائع السوريين في لبنان!</a><br />
			<span class="sub">Posted on 2017/04/21 | 
			<a href="/Archive/404323#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/404230">النفط يستقر مع ارتفاع الإنتاج الأمريكي</a><br />
			<span class="sub">Posted on 2017/04/21 | 
			<a href="/Archive/404230#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-12" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.syrcu.org/">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-tanseeq.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</p>
<br></div>
		</li><li id="arras_featured_stories-9" class="widgetcontainer clearfix"><h5 class="widgettitle">فنون ومنوعات</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/405442">هذه الأعمال السورية التي تم بيعها للفضائيات رسمياً</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405442#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405215">مأساة الشعب السوري بعيون أصغر مخرج سينمائي</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405215#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405384">تحديث من واتساب (للكسالى)</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405384#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405166">(مزاج) السوري: أغنياتي تعتبر جريمة في نظام بشار الأسد</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405166#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/405547">جنسية تمكنك من دخول 130 دولة منها الاتحاد الأوروبي دون تأشيرة.. احصل على جواز السفر في 3 شهور!</a><br />
			<span class="sub">Posted on 2017/04/27 | 
			<a href="/Archive/405547#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-9" class="widgetcontainer clearfix">			<div class="textwidget"><br>
<a href="http://slnnews.co/"><img 
src="http://all4syria.info/wp-content/uploads/2016/03/all4s-sln.jpg" 
style="width: 280px; height: 100px; border-width: 0px; 
border-style: solid; margin: 0px;"></a></div>
		</li><li id="arras_featured_stories-11" class="widgetcontainer clearfix"><h5 class="widgettitle">مساهمات القراء</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/401841">كنان النجاري: هل التغيير الدستوري التركي لصالح الاسلاميين؟</a><br />
			<span class="sub">Posted on 2017/04/10 | 
			<a href="/Archive/401841#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/385268">علي زرقان: ألا تَسْتَحون &#8230;..؟</a><br />
			<span class="sub">Posted on 2017/02/04 | 
			<a href="/Archive/385268#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-5" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://syriashines.com/">
<img src="http://all4syria.info/wp-content/uploads/2016/06/1-4.png" style="width: 

285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>

<br>
 <a href="http://Www.syrian-republican-party.org">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-cir.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>


<br></div>
		</li><li id="text-10" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.kurdwatch.org/?z=ar&cid=1">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-kurd.jpg" style="width: 285px; 
height: 100px; border-width: 0px; border-style: solid; 
margin: 0px;" >  
</a></div>
		</li><li id="text-14" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://www.merqab.org/">
<img src="/wp-content/uploads/2016/03/all4s-mir.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->

	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-3" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		


		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<p>حقوق النشر محفوظة لكلنا شركاء في الوطن.</p>		
		</div><!-- .footer-message -->
    </div>
<center>
<img src="http://all4syria.info/all4s-logo5.jpg" />

</div><!-- #wrapper -->
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     	<script type="text/javascript">
	jQuery(document).ready( function($) {
			} );
	</script>
	<script type='text/javascript' src='/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.all4syria.info\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.all4syria.info\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a  >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/www.all4syria.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
	<div id="fb-root"></div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["url"].value = z;}</script></body></html>