﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>عبد الناصر العايد: الانسحاب من الجولان من دون قتال&#8230; للإمساك بالسلطة في دمشق</title>
<meta name="description" content="عبد الناصر العايد: الحياة مضى نصف قرن من الزمن، ولا [&hellip;]" />

<link rel="pingback" href="http://www.all4syria.info/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.all4syria.info/wp-content/themes/arras/images/favicon.ico" />

<meta name="viewport" content="width=1000" />


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; الخلاصة" href="http://www.all4syria.info/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; خلاصة التعليقات" href="http://www.all4syria.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; عبد الناصر العايد: الانسحاب من الجولان من دون قتال&#8230; للإمساك بالسلطة في دمشق خلاصة التعليقات" href="/Archive/416931/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.all4syria.info/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://www.all4syria.info/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.all4syria.info/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://www.all4syria.info/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='arras-layout-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/layouts/2c-r-fixed.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/styles/default-rtl.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-user-css'  href='http://www.all4syria.info/wp-content/themes/arras/user.css?ver=2011-12-12' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-10068003-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-10068003-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/superfish/superfish.js?ver=2011-12-01'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.7.4'></script>
<script type='text/javascript' src='/iframe_api?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.all4syria.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.all4syria.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.all4syria.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='مع تتابع النكسات ومرور خمسين عاماً.. ماذا تبقى من نكسة حزيران في نفوس العرب؟' href='/Archive/416727' />
<link rel='next' title='التعاون العسكري بين الميليشيات الكردية والنظام ودوره في سقوط حلب' href='/Archive/416892' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="/Archive/416931" />
<link rel='shortlink' href='http://www.all4syria.info/?p=416931' />
<link rel="alternate" type="application/json+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F416931" />
<link rel="alternate" type="text/xml+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F416931&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="عبد الناصر العايد: الانسحاب من الجولان من دون قتال&#8230; للإمساك بالسلطة في دمشق" />
		<meta property="og:url" content="/Archive/416931"/>
		<meta property="og:site_name" content="كلنا شركاء في الوطن" />
		<meta property="og:description" content=" عبد الناصر العايد: الحياة مضى نصف قرن من الزمن، ولا يزال «الغموض» يلفّ الكثير من أحداث "/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="/wp-content/uploads/2017/06/ef2c42332b834e9a80840c38d6511be6.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.57")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'bENKNHlTcGVoZndjdUlUeU1WK1JNeU1LMVVVOWh3bTdmL0oybHlqcGFHc2dCZ3ZMVFJ5N1gxMGNjbC96ZzRLQlZxVmROQzJUMGR4clJ2ZHlNMlYyNlErWUFFWVhUTWVuRGp4N1FibW5aSEsxdTZEY1IrcjVGSzZXZzFSanJNNDR8YlFuYXBWaDdyNWp3Mk5MbmUrQ1VRTFJnNlNwc0JlTG1HL29aOGdJVmQ1VT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "http://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-bENKNHlTcGVoZndjdUlUeU1WK1JNeU1LMVVVOWh3bTdmL0oybHlqcGFHc2dCZ3ZMVFJ5N1gxMGNjbC96ZzRLQlZxVmROQzJUMGR4clJ2ZHlNMlYyNlErWUFFWVhUTWVuRGp4N1FibW5aSEsxdTZEY1IrcjVGSzZXZzFSanJNNDR8YlFuYXBWaDdyNWp3Mk5MbmUrQ1VRTFJnNlNwc0JlTG1HL29aOGdJVmQ1VT0=" content="sGNj6rFN3ZUnafdUqrTG"/> <meta name="viewport" content="width=device-width, initial-scale=1"><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default .entry  { width: 205px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 75px; height: 75px; }
		.posts-quick .entry-meta { width: 75px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 65px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 150px; height: 150px; }
	.blog-name a { background: url(/wp-content/uploads/2017/02/logo-2.jpg) no-repeat; text-indent: -9000px; width: 282px; height: 85px; display: block; }
	.footer-sidebar  { width: 307px; }
	</style>
	<meta property="og:title" content="عبد الناصر العايد: الانسحاب من الجولان من دون قتال&#8230; للإمساك بالسلطة في دمشق" />
	<meta property="og:description" content="عبد الناصر العايد: الحياة مضى نصف قرن من الزمن، ولا [&hellip;]" />
	<meta property="og:image" content="http://www.all4syria.info/Archive/wp-content/uploads/2017/06/ef2c42332b834e9a80840c38d6511be6.jpg" />


		<script type="text/javascript">
	jQuery(document).ready( function($) {
		$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
					$( '#commentform' ).validate();
					} );
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"oqtoj1agkg00Gs", domain:"all4syria.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=oqtoj1agkg00Gs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</head>

<body class="rtl post-template-default single single-post postid-416931 single-format-standard layout-2c-r-fixed no-js style-default">

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.all4syria.info">كلنا شركاء في الوطن</a></span>
		<span class="blog-description">اخبار سوريا -أخبار سورية &#8211; Syria news -تظاهرات سوريا</span>
			</div>
  <div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.all4syria.info/">
	<input type="text" value="Search this site" name="s" class="s" onfocus="if ( this.value == 'Search this site' ) this.value = ''" onblur="if ( this.value == '' ) this.value = 'Search this site'" />
	<input type="submit" class="searchsubmit" value="Search" title="Search كلنا شركاء في الوطن" />
</form></div>

<br>

 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad3 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:450px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="4790842173"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad1 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:970px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="2389105777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9-container"><ul id="menu-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9" class="sf-menu menu clearfix"><li id="menu-item-390538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390538"><a href="http://www.all4syria.info/Archive/category/ln">أخبار محلية</a></li>
<li id="menu-item-390537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390537"><a href="http://www.all4syria.info/Archive/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9">أخبار عربية</a></li>
<li id="menu-item-390536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390536"><a href="http://www.all4syria.info/Archive/category/fn">أخبار دولية</a></li>
<li id="menu-item-390545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-390545"><a href="http://www.all4syria.info/Archive/category/op">مقالات وتحليلات</a></li>
<li id="menu-item-390540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390540"><a href="http://www.all4syria.info/Archive/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa">بيانات</a></li>
<li id="menu-item-390539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390539"><a href="http://www.all4syria.info/Archive/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-390542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390542"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88">فيديو</a></li>
<li id="menu-item-390541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390541"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%86%d9%88%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">فنون ومنوعات</a></li>
<li id="menu-item-390535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390535"><a href="http://www.all4syria.info/Archive/category/en">Intl media</a></li>
<li id="menu-item-390543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390543"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">أُخرى</a>
<ul class="sub-menu">
	<li id="menu-item-390544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390544"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1">مساهمات القراء</a></li>
	<li id="menu-item-390547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390547"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محليات</a></li>
</ul>
</li>
</ul></div>	<ul class="quick-nav clearfix">
		<li><a id="rss" title="كلنا شركاء في الوطن RSS Feed" href="http://www.all4syria.info/feed">RSS Feed</a></li>
		
							<li><a id="facebook" title="كلنا شركاء في الوطن Facebook" href="https://www.facebook.com/all4syria.org" target="_blank">Facebook</a></li>
				
						
						
							<li><a id="twitter" title="كلنا شركاء في الوطن Twitter" href="https://www.twitter.com/all4syria/" target="_blank">Twitter</a></li>
				
						
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">




<div id="content" class="section">


		<div id="post-416931" class="clearfix single-post post-416931 post type-post status-publish format-standard hentry category-op">



        <h1 class="entry-title"><a href="/Archive/416931" rel="bookmark">عبد الناصر العايد: الانسحاب من الجولان من دون قتال&#8230; للإمساك بالسلطة في دمشق</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2017-06-07T08:00:00+00:00">Posted on 2017/06/07</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="http://www.all4syria.info/Archive/category/op">مقالات وتحليلات</a></span></div>        
<br>

        <div class="entry-content clearfix">
		<div class="sfsibeforpstwpr" style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="/Archive/416931" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en_US" data-counturl="/Archive/416931" data-url="/Archive/416931" data-text="عبد الناصر العايد: الانسحاب من الجولان من دون قتال&#8230; للإمساك بالسلطة في دمشق"></a></div></div></div><div class="social4i" style="height:82px;">
<div class="social4in" style="height:82px;float: left;">
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="/Archive/416931" data-send="true"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="/Archive/416931"></div>
</div>
<div class="socialicons s4fbshare" style="position: relative;height: 61px;width:61px;float:left;margin-right: 10px;">
<div class="s4ifbshare" style="position: absolute; bottom: 0pt;">
<div class="fb-share-button" data-href="/Archive/416931" data-width="450" data-type="box_count"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;"><img class="wp-image-416932 aligncenter" src="/wp-content/uploads/2017/06/ef2c42332b834e9a80840c38d6511be6.jpg" alt="" width="293" height="390" /></span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">عبد الناصر العايد: الحياة</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">مضى نصف قرن من الزمن، ولا يزال «الغموض» يلفّ الكثير من أحداث حرب 5 حزيران (يونيو) ١٩٦٧ على الجبهة السورية التي نجم عنها استيلاء إسرائيل على هضبة الجولان.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">النظام السوري لم يفرج حتى اليوم، عن وثائق تخص ما حصل أثناء تلك الحرب أو قبيلها أو بعدها، ولم يصدر عن الجيش السوري، أي مراجعة تقنية عن مجرياتها، كما لم يترك شهود العيان الأكثر اطلاعاً من قادة تلك الحقبة، ومعظمهم متوفٍّ الآن، أي شهادة يمكن الاعتماد عليها.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">وكل هذا يعقد عملية البحث ويجعلها أكثر صعوبة، بل إن كل عملية بحث جديدة، تثير مزيداً من الأسئلة التي تتراكم، بلا إجابات موضوعية.</span></p>
<p style="text-align: justify;"><span style="color: #ff0000; font-family: times new roman,times,serif; font-size: 14pt;">البداية والنهاية</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">تبدو حرب حزيران كما لو أنها انطلقت ابتداء من البلاغ الاستخباراتي السوفياتي لمصر، عن حشد إسرائيل قواتها على الجبهة السورية، بغية شن حرب هناك، والذي ثبت عملياً عدم صحته. وانتهت الحرب فعلياً بالبيان الذي بثه راديو دمشق يوم ٩ حزيران الذي أعلن فيه اللواء حافظ الأسد، وزير الدفاع حينذاك، عن احتلال إسرائيل مدينةَ القنيطرة، الأمر الذي تسبّب في انسحاب فوضوي للجيش السوري منها ومن مجمل هضبة الجولان، واستيلاء إسرائيل عليها من دون قتال، وقد ثبت أيضاً أن هذا البلاغ لم يكن صحيحاً، وأن القنيطرة لم يكن قد دخلها أي جندي إسرائيلي حتى لحظة إذاعة البيان.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">وقد كان طموح هذه الورقة، هو جلاء الغموض عن هذين الحدثين الأساسيين، لكن جدران الكتمان العالية حولهما، حالت دون التوصل إلى نتيجة حاسمة.</span></p>
<p style="text-align: justify;"><span style="color: #ff0000; font-family: times new roman,times,serif; font-size: 14pt;">في الطريق إلى الحرب</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">طوال السنوات التي سبقت الحرب، وخلافاً للجبهات الأخرى، كان التوتر على الجبهة السورية شبه دائم، إذ إن موقع هضبة الجولان المرتفع والمطل على مواقع الجيش الإسرائيلي، مكّن القوات السورية من استهداف مواقع الجيش الإسرائيلي، والمستوطنات الزراعية في الجليل وسهل الحولة وطبريا، بنيران المدفعية في أي وقت، مع عجز الإسرائيليين عن الرد بالمثل بسبب مناعة جبهة الجولان، سواء للأسباب الطبيعية، أو بسبب التحصينات التي أقامها السوريون هناك.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">وقد شكل ذلك القصف موضوع شكوى دائمة وضاغطة من المستعمرات الشمالية على الحكومات الإسرائيلية، وتصاعدت الدعوات إلى الانتقام بخاصة بعد انطلاق الكفاح الفلسطيني المسلح عام ١٩٦٥، حيث نفذت «حركة التحرير الوطني الفلسطيني &#8211; فتح»، سلسلة من عمليات التسلل المتصاعدة إلى الأراضي المحتلة، والتي تزايدت عاماً بعد آخر، إذا نفذ الفدائيون «٣٥ عملية عام ١٩٦٥، و٣٧ عملية في الأشهر الخمسة الأولى من عام ١٩٦٧»، وقد كان معظم تلك العمليات يحدث انطلاقاً من الأراضي السورية.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">وعندما «فجر الفدائيون الفلسطينيون، في ١ نيسان (أبريل) ١٩٦٧، مضخات مياه في مستعمرة مسكاف عام على الحدود اللبنانية»، أعلن رئيس الوزراء أشكول أمام الكنيست: «أن إسرائيل قررت أن ترد بالطريقة التي تراها ملائمة على سورية، وأن الطريق إلى دمشق بات مفتوحاً»، وبالفعل شنت إسرائيل يوم ٧ نيسان هجوماً جوياً كبيراً اشتركت فيه ستون طائرة، وأسقطت 6 طائرات سورية من طراز ميغ.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">في ظل أجواء التوتر هذه أبلغ ضابط استخبارات سوفياتي في سفارة بلاده بالقاهرة، حشد إسرائيل قواتها على الجبهة السورية لشن هجوم كبير، ثم أعاد الرئيس السوفياتي «نيكولاي بودغورني» الادعاء ذاته، ضمن حديث مع نائب الرئيس المصري أنور السادات الذي كان يزور موسكو وقتذاك، وأضاف أن هدف إسرائيل هو احتلال سورية، وأن الاتحاد السوفياتي سيساعد كلاً من سورية ومصر في حربهما على إسرائيل، وأن على مصر أن تأخذ زمام المبادرة وأن لا تتفاجأ، فالأيام المقبلة ستكون حاسمة، وتحدث وزير الخارجية السوفياتي إلى السادات حول الموضوع عينه و «أردف التفصيل الاستخباراتي بأن إسرائيل قد تهاجم سورية بين يومي ١٦ و٢٢ أيار (مايو)». وسارعت إسرائيل إلى نفي هذا المعلومات، ودعا رئيس الوزراء أشكول «السفير السوفياتي في إسرائيل إلى السفر معه إلى الحدود مع سورية ليرى بنفسه أنه لا يوجد أي حشد، لكن السفير رفض دعوته»، قائلاً: «إن المواقع يمكن ترتيبها في أي وقت، أما الواقع الحقيقي فالاتحاد السوفياتي يستطيع أن يعرفه».</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">لكن موسكو ردت بالمراوغة عندما طلب المشير عامر صوراً عبر الأقمار الاصطناعية السوفياتية للحشود على الجبهة السورية، ورد السوفيات بالقول أنهم لم يكن باستطاعتهم أن يقرروا ما إذا كانت الحشود الإسرائيلية «استفزازاً متعمداً أم إجراءات وقائية لمواجهة أي محاولة من جانب السوريين أن ينتهزوا مناسبة عيد إسرائيل الوطني في ١٥ مايو لكي يشنوا هجوماً».</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">إزاء ذلك، قررت مصر عدم ترك شيء للمصادفة، وحركت بعض قواتها إلى سيناء يوم ٨ أيار، وأرسلت إسرائيل أيضاً «مساء ١٦ أيار وحدة دبابات وثلاث كتائب مشاة لتتمركز مقابل قطاع غزة». وبناء على طلب مصر انسحاب قوات الطوارئ الدولية، «رحلت قوات الأمم المتحدة عن سيناء في ٢٣ أيار». ثم وقعت الحرب فجأة، بهجوم شامل وكاسح على الجبهة المصرية، تلاه هجوم على الجبهة الأردنية ثم على جبهة الجولان، ونتائج تلك الحرب ومجرياتها معروفة جيداً.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">ويعتقد وزير الدفاع السوري الأسبق، مصطفى طلاس الذي كان عند وقوع الحرب قائداً للواء الخامس المدرع، ثم أصبح رئيساً لأركان الجيش السوري عقب الحرب مباشرة، أن الروس قد تعمدوا إشعال فتيل الحرب في منطقة الشرق الأوسط وهم متأكدون أن نتيجتها ستكون لمصلحة إسرائيل، وأن ذلك سيجعل العرب في حاجة «إلى السلاح السوفياتي وإلى موقف روسيا (يقصد السوفيات) في مجلس الأمن من أجل دعم موقفهم المتردي على الساحتين السياسية والعسكرية (&#8230;) كما أن فتح جبهة جديدة في منطقة الشرق الأوسط، حيث يوجد أكبر احتياط بترولي في العالم يمكن أن يخفف الضغط على الجبهة الفيتنامية التي بدأت أميركا التورط فيها وحولها وهذا ما يزيد من إرباكها على الساحة الدولية».</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">أما على الجانب المصري، فيبدو أن المشير عامر على الأقل، اعتبر الإنذار السوفياتي غير الصحيح، كما مناشدتهم مصرَ يوم ٢٦ أيار بأن لا تبدأ الهجوم رغم عدم وجود نيات مصرية من هذا النوع، قد حرمهم من أخذ زمام المبادرة، وقال للسفير السوفياتي بالحرف الواحد: «هذا تواطؤ».</span></p>
<p style="text-align: justify;"><span style="color: #ff0000; font-family: times new roman,times,serif; font-size: 14pt;">سقوط الجولان</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">وفق المصادر، فإن القنيطرة لم تكن قد سقطت عندما تم الإعلان عن ذلك في إذاعة دمشق، ويقول وزير الدفاع الإسرائيلي: «حقيقة: في تلك الساعة لم يكن هناك أي جندي إسرائيلي في القنيطرة». وهو ما يؤكده طلاس الذي يقول أنه «في الساعة ١٤:٣٠ من اليوم نفسه، دخلت المدرعات الإسرائيلية مدينة القنيطرة فوجدتها خالية من القوات». لكن طلاس لا يعطينا أي فكرة عما دار في القيادة السورية في تلك الأثناء، ويتحاشى في شكل صارم الإشارة إلى ذلك البلاغ العسكري المعروف بالبيان ٦٦، وبدلاً من ذلك يتحدث بلغة مبطنة بالاتهام للواء سويداني بأنه سبب ما حدث في القنيطرة، إذ يزعم أنه اتصل بوصفه القائد الميداني للجيش في «الساعة ١٣:٣٠ باللواء حافظ الأسد وزير الدفاع وأعلمه بأن رتلين مدرعين إسرائيليين يتقدمان باتجاه دمشق، الأول على يمين القنيطرة والثاني على يسارها، وقيادة الجيش الميداني أصبحت مهددة بالتطويق والأسر في أي لحظة»&#8230; فأجابه الأسد: «ألا يمكن أن تصمدوا في مكانكم حتى آخر ضوء، فربما يصدر قرار عن مجلس الأمن بوقف إطلاق النار»&#8230; فأجابه اللواء سويداني: «إذا كنت تريد من رئيس أركانك أن يتكلم من إذاعة إسرائيل، فيمكنني البقاء مع قيادة الجيش الميداني حتى نقع في الأسر». فقال له اللواء حافظ الأسد: «إذا كانت الحال كما ذكرت، فاحضر إلى دمشق». ويضيف طلاس أنه قبل انسحاب قيادة الجيش الميداني من القنيطرة أصدر اللواء سويداني «أوامره إلى قيادة مجموعات الألوية بالانسحاب إلى خط الدفاع الثاني».</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">أما بالنسبة لفكرة الزحف إلى دمشق واحتلالها التي تحدث عنها السفير السوري في الأمم المتحدة، فإن المصادر الإسرائيلية تقول أن المشاورات الداخلية لحكومة أشكول: «لم تتضمن أي إشارة إلى احتمال احتلال دمشق». وكان هدف عمليتهم النهائي هو «دفع السوريين مسافة ١٢,٥ ميل إلى الوراء، لتصبح المستعمرات خارج نطاق مدافعهم».</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">وتقول تلك المصادر أيضاً أن آليعازر وبعد احتلال القنيطرة وهضبة الجولان، طلب «من رابين السماح له بتنفيذ خطة أعدت سنة ١٩٦٤ للاستيلاء على دمشق في ٨٠ ساعة، لكن رابين رفض قائلاً: «يجب أن لا نحتل أي أراض سورية أخرى باستثناء جبل حرمون الذي يجب أخذه بأسرع ما يمكن ليصبح أعلى مرصد لإسرائيل يمكن من خلاله رصد دمشق بالكامل». وبالفعل تم تشكيل قوة ضمت كتيبة دبابات شيرمان وسريتي مشاة ميكانيكية من لواء جولاني زحفت نحو جبل الشيخ وسيطرت على قممه الجنوبية في الساعات الأخيرة من النهار. هكذا، تم الاستيلاء على شمال الجولان كله حتى النخيلة عند الحدود اللبنانية.</span></p>
<p style="text-align: justify;"><span style="color: #ff0000; font-family: times new roman,times,serif; font-size: 14pt;">بؤرة مؤامرات وخيانات</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">منذ نشأته عانى الجيش السوري من الاضطراب البنيوي والخلل الوظيفي، بخاصة بعد اقتحامه ميدان العمل السياسي منذ عام ١٩٤٩، وتفشي النزعات المذهبية والطائفية في صفوفه، وتوالي عمليات التسريح الممنهج التي أدت إلى تفريغ الجيش من الضباط الأكفاء، وأحلت محلهم أشخاصاً لا يحملون أي اعتبار للقضايا العسكرية الفنية، وجل اهتمامهم ينصب على الشأن السياسي وحياكة أو إحباط المؤامرات الداخلية.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">ولخطورة هذه المسألة نعرض بعض وقائعها في السنوات التي سبقت الحرب بشيء من التفصيل:</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">عرفت تلك السنوات ظهور وتنامي نفوذ ما عرف باللجنة العسكرية السرية، التي أسسها «خمسة ضباط، بينهم ثلاثة علويين وهم محمد عمران وصلاح جديد وحافظ الأسد وإسماعيليان هما عبدالكريم الجندي وأحمد المير»، والتي اعتمدت بداية على الضباط الأقلويين لإحكام قبضتها على الجيش، ثم ما لبثت الأقلية العلوية أن بدأت بقضم مراكز الأقليات الأخرى، ليستأثر ضباطها بالسلطة كاملة، وشهد الجيش عمليات تطهير متوالية منها:</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">&#8211; «صرف ١٠٤ ضباط كبار من الخدمة، وبعد ثلاثة أيام طرد ١٥٠ ضابطاً متوسطاً وصغيراً»، ومعظمهم من السنّة، بخاصة الدمشقيين، في ٨ آذار (مارس) عام ١٩٦٣، عندما أطاح انقلاب يقوده ائتلاف من الضباط البعثيين والناصريين والوحدويين المستقلين، نظام الانفصال.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">&#8211; في الأشهر القليلة التي تلت انقلاب آذار ١٩٦٣، تسارعت عملية التطهير وطاولت هذه المرة عناصر الكتل السنّية الريفية، خصوصاً بعد فشل انقلاب ١٨ تموز (يوليو) الذي قاده العقيد جاسم علوان. وعند محاكمة المتورطين، تمت تصفية الكتل الناصرية الأخرى أو تحجيمها، مثل كتل الضباط «لؤي الأتاسي وزياد الحريري، والناصريين محمد الصوفي وراشد القطيني وفواز محارب، الذين كانوا أعضاء في المجلس الوطني لقيادة الثورة بصفته السلطة العليا للدولة عقب انقلاب ٨ آذار ١٩٦٣ وجميع هؤلاء الضباط كانوا من السنّة».</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">&#8211; على خلفية تنامي هيمنة اللجنة العسكرية، «قررت القيادة القومية في ١٩ كانون الأول (ديسمبر) ١٩٦٥ أن تتقلد زمام السلطة بالكامل من طريق حل القيادة القطرية السورية» لحزب البعث التي تسيطر عليها تلك اللجنة، وتتخذها غطاء لعمليات التحويل الكبير في بنية الجيش والسلطة في البلاد. لكن سرعان ما حدث انقلاب عسكري في ٢٣ شباط (فبراير) ١٩٦٦، أطاح أمين الحافظ ومجموعته، وهنا يلاحظ أيضاً أن «نسبة كبيرة وملفتة من الذين تمت تصفيتهم بهذه الطريقة كانت من السنة».</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">&#8211; حاولت القيادة القومية استعادة نفوذها سراً، وأسس منيف الرزاز المتواري، تنظيماً حزبياً مدنياً، وآخر عسكرياً سرياً تولى قيادته اللواء الدرزي فهد الشاعر، وانخرط فيه عملياً أبرز الضباط الدروز المتحالفين مع العلويين مثل سليم حاطوم، وقائد الجبهة العقيد أبو عسلي، بعد أن استشعروا جدية مطامع هؤلاء بالانفراد بالسلطة، و «استثنى العلويين» من هذا التنظيم في شكل كامل، وعند اكتشاف مخطط الرزاز والشاعر في ٨ أيلول (سبتمبر) ١٩٦٦، تم تطهير الجيش من الضباط الدروز، وفر حاطوم إلى الأردن، لينتقد في شكل علني لأول مرة سيطرة العلويين على السلطة الذين بلغت نسبتهم في الجيش «خمسة مقابل واحد من جميع الطوائف الأخرى» على حد وصفه.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">ومع اندلاع «حرب حزيران ١٩٦٧، كان ما لا يقل عن ٧٠٠ ضابط قد طرد». وهو عدد يفوق ثلث عدد ضباط الجيش الذي بلغ وفق عبدالكريم زهر الدين رئيس الأركان بين عامي ١٩٦١ و١٩٦٣ «حوالى ١٨٠٠ ضابط». وتم تعويضهم باحتياطيين أو طلاب ضباط لم يكتمل تدريبهم، جلهم من الطائفة العلوية التي سارع ضباطها إلى تثبيت مكاسبهم، سواء من خلال وضع أيديهم على «الجزء الأكثر خطورة من السلطة، وهو وزارة الدفاع التي عين فيها حافظ الأسد في ٢٣ شباط ١٩٦٦ حتى قبل إعلان مجلس الوزراء الجديد»، أو من خلال استدعاء المزيد من الشبان الذين «تربطهم بهم أواصر عائلية أو عشائرية أو إقليمية لتعضيد مراكزهم الجديدة التي حصلوا عليها على وجه السرعة». حتى أصبح اللواء السبعون وهو القوة الضاربة في الجيش السوري «علوياً بقيادته وقواعده تقريباً».</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">ويعتقد الباحث الفلسطيني حنا بطاطوبأن البلاغ ٦٦ يوم ١٠ حزيران ١٩٦٧ الصادر عن وزير الدفاع حافظ الأسد الذي أعلن سقوط القنيطرة قبل أن يدخلها جندي إسرائيلي واحد، جاء على خلفية خشية حافظ الأسد وصلاح جديد من سقوط نظامهما، ما جعلهما يسحبان القطعات الموالية لهما من الجبهة والعودة سريعاً إلى دمشق، إذ إن أقوى القطعات حينذاك وأكثرها طائفية وهي «اللواء سبعون بقيادة العقيد عزت جديد، وكتيبة الدبابات بقيادة النقيب رفعت الأسد كانت أول من ترك الجبهة تحت جنح الظلام».</span></p>
<p style="text-align: justify;"><span style="color: #ff0000; font-family: times new roman,times,serif; font-size: 14pt;">هل كان ثمّة مؤامرة أو خيانة؟</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">إن حالة الغموض والتكتم التي اكتنفت مجريات تلك الحرب ملائمة لإطلاق التهم والإشاعات التي يصعب التحقق منها وتالياً تأكيدها أو نفيها، خصوصاً تلك الإشاعة التي تروج كثيراً بين السوريين، والقائلة أن حافظ الأسد سلم الجولان للإسرائيليين مقابل مساعدته في الوصول إلى الحكم والبقاء فيه.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">لكن ذلك بالطبع لا يمنع من وضع علامات استفهام حول نقاط تثير الفضول المعرفي قبل حس المؤامرة.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">أولاها هي الإنذار السوفياتي غير الصحيح لمصر، بوجود حشود كبيرة على الجبهة السورية، والتي كان في إمكان القيادة السورية أن تتحقق منها، إذ بحكم موقع قواتها في الجولان يستحيل أن تمرّ حشود عسكرية بقوام ١١ لواء كما زعم السوفيات من دون رصدها. فلماذا لم يفعلوا ذلك؟ ومن كان وراء هذه المزاعم فعلياً؟ هل هم السوريون ذاتهم؟</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">إن ذلك ممكن بخاصة أنه لا يوجد أي مصدر يذكر أن السوفيات حذروا السوريين كما فعلوا مع الجانب المصري، مع أنهم هم المستهدفون في هذا الحشد المزعوم كما يفترض. والوثيقة الوحيدة التي ذكرت شيئاً من هذا القبيل هي مذكرات مصطفى طلاس الذي يقول أن الاتحاد السوفياتي حذر مصر وسورية من حشد إسرائيلي، لكنه ينقل تلك المعلومة من مصدر إسرائيلي لا عن معلومات سمعها بنفسه أو استقاها من مسؤول سوري.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">تدعم ذلك أيضاً مراوغة السوفيات وتملصهم عندما طلبت مصر صوراً عبر الأقمار الاصطناعية لتلك الحشود.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">يضاف إلى ذلك أيضاً ما قاله الملك حسين للفريق عبدالمنعم رياض في نهاية شهر نيسان من ذلك العام من أنه على يقين بأن هناك فخاً يدبر للجمهورية العربية المتحدة وللرئيس جمال عبدالناصر. وأن (الجماعة) في سورية مخترقة وبعضها متواطئ مع جهات لديها خطط، من دون أن يعطي توضيحات من قصد بالجماعة.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">وهناك أيضاً ما كتبه القيادي البعثي البارز سامي الجندي حول إعلان سقوط الجولان قبل حصوله، وهو أيضاً يشير إلى خطة: «عندما نتتبع فصول معركة الجولان، نجد أن العسكريين الذين قاوموا فعلوا من دون أوامر. أما الذين صدرت إليهم فقد انسحبوا بناء على خطة». لكنه أيضاً لا يشرح ماهية تلك الخطة ولا أولئك الضباط الذي كانوا ضالعين بها، ويكتفي بالقول أن النظام كان «يعد لهزيمة لا لاسترداد فلسطين (&#8230;) ولا أعني أنه كان يعد لهزيمته نفسه وإنما لهزيمة العرب الآخرين كي يبقى (الثوري) الوحيد، سيد المناخ الثوري العربي». كما ينقل استغاثات ماخوس وزير الخارجية حينذاك التي يزعم أنه كان الشاهد الوحيد عليها، وقوله: «ليدعوا دمشق، نسلم القنيطرة، ليقف الزحف&#8230; أُمر الجيش بالانسحاب»، لكنه هنا أيضاً لا يوضح إلى أي جهة أطلق ذلك النداء أو الاستغاثة، ولا من أو كيف اتخذ قرار الانسحاب.</span></p>
<div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="/Archive/416931" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en_US" data-counturl="/Archive/416931" data-url="/Archive/416931" data-text="عبد الناصر العايد: الانسحاب من الجولان من دون قتال&#8230; للإمساك بالسلطة في دمشق"></a></div></div></div> 
<br>
        <br><br><br>
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- down -->
<ins class="adsbygoogle"
     Style="display:inline-blockwidth:728pxheight:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="1397686170"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script>

</center>
		</div>
		<br>
        <center><h2>

للحصول على الاخبار بشكل سريع يمكنكم الاشتراك بالصفحة الرئيسية للموقع على فيس بوك عبر الرابط:
<br>
<a href="https://www.facebook.com/all4syria.org">https://www.facebook.com/all4syria.org</a>
</h2></center>
    </div>


<script type="text/javascript"><!--
Google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
Google_ad_slot = "5382551429";
Google_ad_width = 728;
Google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
Src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
google_ad_slot = "5382551429";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br>
<br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 468x60 */
google_ad_slot = "9253664189";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>



</center>
		<a name="comments"></a>
    				<h4 class="module-title">No Comments</h4>
		<p class="nocomments">Start the ball rolling by posting a comment on this article!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Archive/416931#respond" style="display:none;">إلغاء الرد</a></small></h3><p class="must-log-in">يجب أنت تكون <a href="http://www.all4syria.info/wp-login.php?redirect_to=%2FArchive%2F416931">مسجل الدخول</a> لتضيف تعليقاً.</p>	</div><!-- #respond -->
		
	    



</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار محلية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/416939">مصرع قائد (جيش خالد) بغاراتٍ جويةٍ استهدفت مقاره غرب درعا</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416939#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416936">(الأسايش) تعتقل قيادياً في (الديمقراطي الكردستاني) من الحسكة</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416936#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416899">ناشطون: قياديٌ في (داعش) ينشق من الرقة ويسلّم نفسه للميليشيات الكردية</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416899#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416892">التعاون العسكري بين الميليشيات الكردية والنظام ودوره في سقوط حلب</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416892#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416886">لتستوعب أعداد القتلى المتزايدة&#8230; زهير رمضان يطالب بتوسيع مقابر اللاذقية</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416886#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416882">(غضب الفرات) تدخل الرقة من الجهة الشرقية وتصل أطرافها الغربية</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416882#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416873">شاهد&#8230; تشييع شبيحٍ في دمشق يتحول إلى كارثة</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416873#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416870">طيرانٌ مجهولٌ يستهدف محكمة (جيش خالد) غرب درعا</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416870#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416867">مجدداً&#8230; طيران التحالف يدمّر رتلاً للميليشيات الإيرانية قرب (التنف)</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416867#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416853">مصرع قائد الاستخبارات في ميليشيا (فاطميون) قرب التنف</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416853#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416825">قوات النظام تصل الحدود الإدارية للرقة</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416825#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416814">الطيران الروسي يرتكب مجزرةً بحق عائلةٍ نازحةٍ شرق حماة</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416814#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><center>

<p style="text-align: center;"><a href="http://www.immigrationcanadanetwork.com/en/index.php" target="_blank"><img alt="" class="alignnone size-full wp-image-8239" src="http://all4syria.info/wp-content/uploads/2011/05/ICN-pancarte-final22.jpg" style="width: 280px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" /></a>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="6SK5T2YFKSZ4E">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div>
		</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار عربية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/416918">خلافات وفد جنيف و(الهيئة) محور اجتماعات المعارضة السورية في الرياض</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416918#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416915">اعتقال شبكة تنقل مقاتلين من لبنان للالتحاق بتنظيم (داعش) في سوريا</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416915#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416896">نظام الممانعة يواصل اعتقال عائلةٍ فلسطينيةٍ كاملةٍ منذ 4 أعوام</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416896#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416849">(حزب الله) يطلب التبرع لتجهيز (مجاهديه)</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416849#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416861">الأمن السوري يواصل اعتقال عائلة فلسطينية كاملة منذ أربع سنوات</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416861#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416789">وفاة الملياردير السعودي عدنان خاشقجي.. سيطر على شركات السلاح في الشرق الأوسط وأسس أكثر من 60 شركة</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416789#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416785">سوريّة تضع حملها على باب المستشفى في لبنان</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416785#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416715">(الديانة التركي) يقدم مساعدات ووجبات إفطار للاجئين السوريين بلبنان</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416715#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-17" class="widgetcontainer clearfix"><h5 class="widgettitle">تابعونا على تيليغرام</h5>			<div class="textwidget"><br>
 <a href="https://telegram.me/all4Syrianews" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://telegram.me/all4Syrianews', '\n  \n');" target="_blank">
<img src="/wp-content/uploads/2016/12/telegram.jpg" style="width: 
285px; height: 150px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a>

</div>
		</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار دولية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/416906">أنقرة تتعهد {رداً فورياً} على أي تهديد من الرقة</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416906#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416828">نتنياهو: الجولان ستبقى تحت السيادة الإسرائيلية إلى الأبد</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416828#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416864">الداخلية الفرنسية: مهاجم نوتردام كان يصيح (هذا من أجل سوريا)</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416864#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416603">مشروع بريطاني لدعم اللاجئين ذوي الخبرات المهنية</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416603#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416642">إيران تستلم جثة ضابط توفي أسيرا لدى المعارضة السورية</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416642#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416539">التحالف الدولي ينفي أنباء بدء معركة الرقة</a><br />
			<span class="sub">Posted on 2017/06/05 | 
			<a href="/Archive/416539#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416351">رسامة سورية تجمع اللاجئين في الأولمبياد بألوانها</a><br />
			<span class="sub">Posted on 2017/06/05 | 
			<a href="/Archive/416351#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416245">أنقرة تكشف خطة قديمة لتحرير الرقة بقوات عربية</a><br />
			<span class="sub">Posted on 2017/06/05 | 
			<a href="/Archive/416245#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416406">1400 منحة دراسية.. تركيا تعلن عدد الطلاب السوريين في جامعاتها ومدارسها</a><br />
			<span class="sub">Posted on 2017/06/05 | 
			<a href="/Archive/416406#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416409">عارضة أزياء كندية تقاتل مع المليشيات الكردية في سورية</a><br />
			<span class="sub">Posted on 2017/06/05 | 
			<a href="/Archive/416409#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416436">مصرع المستشار العسكري لـ (الحرس الثوري) في سوريا</a><br />
			<span class="sub">Posted on 2017/06/04 | 
			<a href="/Archive/416436#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="calendar-3" class="widgetcontainer clearfix"><h5 class="widgettitle">تصفح المواد بحسب التاريخ</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>يونيو 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">ع</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.all4syria.info/Archive/date/2017/05">&laquo; مايو</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.all4syria.info/Archive/date/2017/06/01" aria-label="مقالات نُشرت بتاريخ June 1, 2017">1</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/06/02" aria-label="مقالات نُشرت بتاريخ June 2, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/06/03" aria-label="مقالات نُشرت بتاريخ June 3, 2017">3</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/06/04" aria-label="مقالات نُشرت بتاريخ June 4, 2017">4</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/06/05" aria-label="مقالات نُشرت بتاريخ June 5, 2017">5</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/06/06" aria-label="مقالات نُشرت بتاريخ June 6, 2017">6</a></td><td id="today"><a href="http://www.all4syria.info/Archive/date/2017/06/07" aria-label="مقالات نُشرت بتاريخ June 7, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></li><li id="arras_featured_stories-5" class="widgetcontainer clearfix"><h5 class="widgettitle">فيديو</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/416688">هكذا هجّر النظام المسيحيين ودمّر كنائسهم</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416688#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416691">موسى العمر: والد عمران سجين وإعلام النظام يفضح كذبات بشار الأسد</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416691#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416607">شاهد&#8230; مقتل عناصر من قوات النظام أثناء هروبهم في درعا البلد</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416607#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416593">شاهد&#8230; حطام الطائرة التي سقطت في البادية السورية وجثة الطيار</a><br />
			<span class="sub">Posted on 2017/06/06 | 
			<a href="/Archive/416593#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416321">المقابلة الأخيرة مع الأديب الفلسطيني (إدوارد سعيد)</a><br />
			<span class="sub">Posted on 2017/06/05 | 
			<a href="/Archive/416321#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-8" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://all4syria.info/Archive/category/

الطريق-الى-دمشق">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-dimas.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a></div>
		</li><li id="arras_featured_stories-6" class="widgetcontainer clearfix"><h5 class="widgettitle">اقتصاد و أعمال</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/416512">دراسة: 67% من السوريين تحت خط الفقر المدقع</a><br />
			<span class="sub">Posted on 2017/06/05 | 
			<a href="/Archive/416512#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/415915">دمشق في قبضة الفقر&#8230; وسلوك أثرياء الحرب يجرحها</a><br />
			<span class="sub">Posted on 2017/06/03 | 
			<a href="/Archive/415915#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/415673">بشار الأسد يتجاهل زيادة رواتب عمال سورية بالرغم من ارتفاع الأسعار 1200%</a><br />
			<span class="sub">Posted on 2017/06/02 | 
			<a href="/Archive/415673#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/415574">67% من السوريين يعيشون في فقر مدقع.. والإناث تتحملن أعباءً اقتصادية مع ازدياد نسبة موت الذكور</a><br />
			<span class="sub">Posted on 2017/06/02 | 
			<a href="/Archive/415574#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/415319">بعد تمديد خفض الإنتاج.. 3 عوامل تحدد مصير أسعار النفط في المستقبل القريب</a><br />
			<span class="sub">Posted on 2017/06/01 | 
			<a href="/Archive/415319#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-12" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.syrcu.org/">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-tanseeq.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</p>
<br></div>
		</li><li id="arras_featured_stories-9" class="widgetcontainer clearfix"><h5 class="widgettitle">فنون ومنوعات</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/416727">مع تتابع النكسات ومرور خمسين عاماً.. ماذا تبقى من نكسة حزيران في نفوس العرب؟</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416727#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416705">ماذا حدث في اليوم الحادي عشر من رمضان؟</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416705#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416792">﻿انتقادات لمسلسل (باب الحارة) بسبب مغالطات تاريخية وطائفية</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416792#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/416818">الحب في زمن داعش.. (عاشق) يروي كيف أحبَّ فتاة في مدينة الرقة بعيداً عن أعين التنظيم</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/416818#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/415900">الاحتفاظ بالأسرار يضر بصحتك!</a><br />
			<span class="sub">Posted on 2017/06/07 | 
			<a href="/Archive/415900#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-9" class="widgetcontainer clearfix">			<div class="textwidget"><br>
<a href="http://slnnews.co/"><img 
src="http://all4syria.info/wp-content/uploads/2016/03/all4s-sln.jpg" 
style="width: 280px; height: 100px; border-width: 0px; 
border-style: solid; margin: 0px;"></a></div>
		</li><li id="arras_featured_stories-11" class="widgetcontainer clearfix"><h5 class="widgettitle">مساهمات القراء</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/401841">كنان النجاري: هل التغيير الدستوري التركي لصالح الاسلاميين؟</a><br />
			<span class="sub">Posted on 2017/04/10 | 
			<a href="/Archive/401841#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/385268">علي زرقان: ألا تَسْتَحون &#8230;..؟</a><br />
			<span class="sub">Posted on 2017/02/04 | 
			<a href="/Archive/385268#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-5" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://syriashines.com/">
<img src="http://all4syria.info/wp-content/uploads/2016/06/1-4.png" style="width: 

285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>

<br>
 <a href="http://Www.syrian-republican-party.org">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-cir.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>


<br></div>
		</li><li id="text-10" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.kurdwatch.org/?z=ar&cid=1">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-kurd.jpg" style="width: 285px; 
height: 100px; border-width: 0px; border-style: solid; 
margin: 0px;" >  
</a></div>
		</li><li id="text-14" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://www.merqab.org/">
<img src="/wp-content/uploads/2016/03/all4s-mir.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->

	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-3" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		


		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<p>حقوق النشر محفوظة لكلنا شركاء في الوطن.</p>		
		</div><!-- .footer-message -->
    </div>
<center>
<img src="http://all4syria.info/all4s-logo5.jpg" />

</div><!-- #wrapper -->
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     	<script type="text/javascript">
	jQuery(document).ready( function($) {
			} );
	</script>
	<script type='text/javascript' src='/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.all4syria.info\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.all4syria.info\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a  >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/www.all4syria.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
	<div id="fb-root"></div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_03531ff83565031e68d00e6c76d1a38f");if (z != "") e["url"].value = z;}</script></body></html>