﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>عميد سلالة العثمانيين يغادر دمشق</title>
<meta name="description" content="كلنا شركاء: رصد كشفت مصادر إعلامية عن مغادرة العميد الجديد [&hellip;]" />

<link rel="pingback" href="http://www.all4syria.info/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.all4syria.info/wp-content/themes/arras/images/favicon.ico" />

<meta name="viewport" content="width=1000" />


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; الخلاصة" href="http://www.all4syria.info/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; خلاصة التعليقات" href="http://www.all4syria.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; عميد سلالة العثمانيين يغادر دمشق خلاصة التعليقات" href="/Archive/438044/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-10068003-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-10068003-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.all4syria.info/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.all4syria.info/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://www.all4syria.info/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='arras-layout-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/layouts/2c-r-fixed.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/styles/default-rtl.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-user-css'  href='http://www.all4syria.info/wp-content/themes/arras/user.css?ver=2011-12-12' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/superfish/superfish.js?ver=2011-12-01'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/www.all4syria.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.8.1'></script>
<script type='text/javascript' src='/iframe_api?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.all4syria.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.all4syria.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.all4syria.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ماذا تعرف عن المعارضة الشيعية ضد (حزب الله) في لبنان؟' href='/Archive/438179' />
<link rel='next' title='مياه مدينة (جرجناز) بريف إدلب عرضةٌ للتلوث' href='/Archive/438133' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="/Archive/438044" />
<link rel='shortlink' href='http://www.all4syria.info/?p=438044' />
<link rel="alternate" type="application/json+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F438044" />
<link rel="alternate" type="text/xml+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F438044&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="عميد سلالة العثمانيين يغادر دمشق" />
		<meta property="og:url" content="/Archive/438044"/>
		<meta property="og:site_name" content="كلنا شركاء في الوطن" />
		<meta property="og:description" content="عميد سلالة العثمانيين يغادر دمشق"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="/wp-content/uploads/2017/08/1503962375-crop.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default .entry  { width: 205px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 75px; height: 75px; }
		.posts-quick .entry-meta { width: 75px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 65px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 150px; height: 150px; }
	.blog-name a { background: url(/wp-content/uploads/2017/06/logo-2.jpg) no-repeat; text-indent: -9000px; width: 282px; height: 85px; display: block; }
	.footer-sidebar  { width: 307px; }
	</style>
	<meta property="og:title" content="عميد سلالة العثمانيين يغادر دمشق" />
	<meta property="og:description" content="كلنا شركاء: رصد كشفت مصادر إعلامية عن مغادرة العميد الجديد [&hellip;]" />
	<meta property="og:image" content="http://www.all4syria.info/Archive/wp-content/uploads/2017/08/1503962375-crop.jpg" />


		<script type="text/javascript">
	jQuery(document).ready( function($) {
		$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
					$( '#commentform' ).validate();
					} );
	</script>
	<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="عميد سلالة العثمانيين يغادر دمشق" /><meta name="twitter:description" content="كلنا شركاء: رصد كشفت مصادر إعلامية عن مغادرة العميد الجديد&hellip;" /><meta name="twitter:image" content="/wp-content/uploads/2017/08/1503962375-crop.jpg" />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"oqtoj1agkg00Gs", domain:"all4syria.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=oqtoj1agkg00Gs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</head>

<body class="rtl post-template-default single single-post postid-438044 single-format-standard layout-2c-r-fixed no-js style-default">

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.all4syria.info">كلنا شركاء في الوطن</a></span>
		<span class="blog-description">اخبار سوريا -أخبار سورية &#8211; Syria news -تظاهرات سوريا</span>
			</div>
  <div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.all4syria.info/">
	<input type="text" value="Search this site" name="s" class="s" onfocus="if ( this.value == 'Search this site' ) this.value = ''" onblur="if ( this.value == '' ) this.value = 'Search this site'" />
	<input type="submit" class="searchsubmit" value="Search" title="Search كلنا شركاء في الوطن" />
</form></div>

<br>

 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad3 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:450px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="4790842173"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad1 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:970px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="2389105777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9-container"><ul id="menu-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9" class="sf-menu menu clearfix"><li id="menu-item-390538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-390538"><a href="http://www.all4syria.info/Archive/category/ln">أخبار محلية</a></li>
<li id="menu-item-390537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390537"><a href="http://www.all4syria.info/Archive/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9">أخبار عربية</a></li>
<li id="menu-item-390536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390536"><a href="http://www.all4syria.info/Archive/category/fn">أخبار دولية</a></li>
<li id="menu-item-390545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390545"><a href="http://www.all4syria.info/Archive/category/op">مقالات وتحليلات</a></li>
<li id="menu-item-390540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390540"><a href="http://www.all4syria.info/Archive/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa">بيانات</a></li>
<li id="menu-item-390539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390539"><a href="http://www.all4syria.info/Archive/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-390542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390542"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88">فيديو</a></li>
<li id="menu-item-390541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390541"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%86%d9%88%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">فنون ومنوعات</a></li>
<li id="menu-item-390535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390535"><a href="http://www.all4syria.info/Archive/category/en">Intl media</a></li>
<li id="menu-item-390543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390543"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">أُخرى</a>
<ul  class="sub-menu">
	<li id="menu-item-390544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390544"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1">مساهمات القراء</a></li>
	<li id="menu-item-390547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390547"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محليات</a></li>
</ul>
</li>
</ul></div>	<ul class="quick-nav clearfix">
		<li><a id="rss" title="كلنا شركاء في الوطن RSS Feed" href="http://www.all4syria.info/feed">RSS Feed</a></li>
		
							<li><a id="facebook" title="كلنا شركاء في الوطن Facebook" href="https://www.facebook.com/all4syria.org" target="_blank">Facebook</a></li>
				
						
						
							<li><a id="twitter" title="كلنا شركاء في الوطن Twitter" href="https://www.twitter.com/all4syria/" target="_blank">Twitter</a></li>
				
						
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">




<div id="content" class="section">


		<div id="post-438044" class="clearfix single-post post-438044 post type-post status-publish format-standard hentry category-ln tag-18">



        <h1 class="entry-title"><a href="/Archive/438044" rel="bookmark">عميد سلالة العثمانيين يغادر دمشق</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2017-08-30T08:00:45+00:00">Posted on 2017/08/30</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="http://www.all4syria.info/Archive/category/ln">أخبار محلية</a></span></div>        
<br>

        <div class="entry-content clearfix">
		
<div class="twitter-share"><a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-size="large">Tweet</a></div>
<div class="social4i" style="height:82px;">
<div class="social4in" style="height:82px;float: left;">
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="/Archive/438044" data-send="true"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="/Archive/438044"></div>
</div>
<div class="socialicons s4fbshare" style="position: relative;height: 61px;width:61px;float:left;margin-right: 10px;">
<div class="s4ifbshare" style="position: absolute; bottom: 0pt;">
<div class="fb-share-button" data-href="/Archive/438044" data-width="450" data-type="box_count"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;"><img class="wp-image-438045 aligncenter" src="/wp-content/uploads/2017/08/1503962375-crop.jpg" alt="" width="560" height="316" /></span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">كلنا شركاء: رصد</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">كشفت مصادر إعلامية عن مغادرة العميد الجديد لسلالة العثمانيين، الأمير دوندار بن محمد عبد الكريم أفندي، للعاصمة السورية دمشق متوجهاً  الاثنين إلى مدينة إسطنبول التركية، بعد  87 عاماً قضاها في دمشق.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">وكان الأمير دوندار بن الأمير محمد عبد الكريم أفندي، بن الأمير محمد سليم أفندي، بن السلطان عبد الحميد الثاني، تولى مطلع هذا العام رئاسة السلالة خلفًا للأمير عثمان بيازيد، الذي توفي في مدينة نيويورك الأميركية عن عمر يناهز 93 عامًا.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">والأمير دوندار هو الرئيس الـ 45 لسلالة &#8220;آل عثمان&#8221; وهو عميد العائلة كونه أكبر ذكورها سناً.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">ولد &#8220;الأمير&#8221; دوندار في دمشق عام 1930، بعد أن نفيت عائلة آل عثمان خارج تركيا التي أعلنت انتهاء الخلافة العثمانية وقيام الجمهورية سنة 1923. وكان قد تم إنهاء السلطنة في الأول من شهر تشرين الثاني/نوفمبر 1922. وقد استقر جد دوندار، الأمير محمد سليم في دمشق أولاً (وكانت وقتها تحت الانتداب الفرنسي) ثم انتقل إلى جونية في لبنان. والد دوندار هو الأمير عبد الكريم ووالدته هي الأميرة نعمت؛ وهي لبنانية مارونية اعتنقت الإسلام لاحقاً.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">وقد استقر الزوجان في دمشق بعدما فشلا في الحصول على مباركة وموافقة الأمير محمد سليم على زواجهما (والد الأمير عبد الكريم). مع ذلك، سرعان ما غادر الأمير عبد الكريم دمشق متوجهاً إلى الصين حيث انخرط في حركة استقلال إقليم الأويغور المعروف باسم تركستان الشرقية في ذلك الوقت. </span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">وسبب ذهابه أن اليابانيين هم من استدعوه، بصفته حفيد السلطان عبد الحميد الثاني وابن أخ آخر خلفاء بني عثمان، عبد المجيد الثاني؛ لقيادة قوات الأويغور الضعيفة. وكانت اليابان وقتها تحاول زيادة دورها وتدخلاتها في الصين. في حين كان الاتحاد السوفييتي وبريطانيا والولايات المتحدة يساندون الصين لموازنة الطموحات اليابانية. </span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">ولما رأى الاتحاد السوفييتي أن الأحداث قد تؤثر على الشعوب التركية والإسلامية المنضوية تحته، بدأ تحركاً عسكرياً في المنطقة. ذهب عبد الكريم الأول إلى طوكيو، ولكن لما يجد الدعم الذي توقعه، عاد إلى تركستان الشرقية لتنظيم الصفوف ضد الحكم الصيني. لكنه هُزم لضعف قواته، فهرب إلى الهند، ثم طلب اللجوء في الولايات المتحدة، حيث كان فرع آخر من العائلة يعيش في نيويورك. وقد عثر عليه ميتاً في غرفة في فندق سنة 1935، فيما اعتبرت جريمة قتل لها علاقة بخلافاته السابقة أو بخصوم قدماء.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times,serif; font-size: 14pt;">أما الأمير دوندار الذي يبلغ اليوم 87 من العمر، فحياته تختلف عن حياة والده القصيرة والمضطربة. فقد أنهى دراسته في سوريا، ثم عمل موظفاً في مؤسسة عسكرية، ويعيش اليوم من راتبه التقاعدي المتواضع في شقة في حي المهاجرين في دمشق، مع زوجته يسرى التي توفيت قبل نحو شهر في دمشق.</span></p>
<div class="social4i" style="height:82px;">
<div class="social4in" style="height:82px;float: left;">
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="/Archive/438044" data-send="true"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="/Archive/438044"></div>
</div>
<div class="socialicons s4fbshare" style="position: relative;height: 61px;width:61px;float:left;margin-right: 10px;">
<div class="s4ifbshare" style="position: absolute; bottom: 0pt;">
<div class="fb-share-button" data-href="/Archive/438044" data-width="450" data-type="box_count"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-size="large">Tweet</a></div>
 
<br>
        <br><br><br>
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- down -->
<ins class="adsbygoogle"
     Style="display:inline-blockwidth:728pxheight:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="1397686170"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script>

</center>
		</div>
		<div class="tags"><strong>Tags:</strong> <a href="http://www.all4syria.info/Archive/tag/%d9%85%d8%ad%d8%b1%d8%b1" rel="tag">محرر</a> </div><br>
        <center><h2>

للحصول على الاخبار بشكل سريع يمكنكم الاشتراك بالصفحة الرئيسية للموقع على فيس بوك عبر الرابط:
<br>
<a href="https://www.facebook.com/all4syria.org">https://www.facebook.com/all4syria.org</a>
</h2></center>
    </div>


<script type="text/javascript"><!--
Google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
Google_ad_slot = "5382551429";
Google_ad_width = 728;
Google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
Src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
google_ad_slot = "5382551429";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br>
<br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 468x60 */
google_ad_slot = "9253664189";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>



</center>
		<a name="comments"></a>
    				<h4 class="module-title">No Comments</h4>
		<p class="nocomments">Start the ball rolling by posting a comment on this article!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Archive/438044#respond" style="display:none;">إلغاء الرد</a></small></h3><p class="must-log-in">يجب أنت تكون <a href="http://www.all4syria.info/wp-login.php?redirect_to=%2FArchive%2F438044">مسجل الدخول</a> لتضيف تعليقاً.</p>	</div><!-- #respond -->
		
	    



</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار محلية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/438133">مياه مدينة (جرجناز) بريف إدلب عرضةٌ للتلوث</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438133#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438044">عميد سلالة العثمانيين يغادر دمشق</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438044#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438038">(قسد) تكشف غاية الوجود الروسي في عفرين</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438038#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438025">لا تصدقوا كثيراً.. بشار الأسد الطبيب أنقذ عيون طيار التورنادو في لندن</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438025#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438108">جبهات (جيش خالد) غرب درعا عصيّةٌ على كتائب الثوار</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438108#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438120">مقتل قائد (مجلس منبج العسكري) في الرقة</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/438120#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438093">سقط من الطابق السابع&#8230; مقتل طبيبٍ بظروفٍ غامضةٍ في اللاذقية</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/438093#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438100">قتلى من الثوار خلال صد هجومٍ لـ (جيش خالد) غرب درعا</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/438100#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438089">مسلحٌ مخمورٌ يهاجم مكتب مختار مصياف بالقنابل</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/438089#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438086">اغتيال قياديٍ في (الزنكي) شمال إدلب</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/438086#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438082">مجلس محافظة إدلب يدعو الفصائل إلى عدم التدخل بالحياة المدنية</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/438082#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438078">اعتداءٌ يطال مستشفىً جنوب دمشق ومطالب بمحاكمة المعتدين</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/438078#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><center>

<p style="text-align: center;"><a href="http://www.immigrationcanadanetwork.com/en/index.php" target="_blank"><img alt="" class="alignnone size-full wp-image-8239" src="http://all4syria.info/wp-content/uploads/2011/05/ICN-pancarte-final22.jpg" style="width: 280px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" /></a>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="6SK5T2YFKSZ4E">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div>
		</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار عربية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/438179">ماذا تعرف عن المعارضة الشيعية ضد (حزب الله) في لبنان؟</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438179#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438203">العراقيون غاضبون من نقل عناصر (داعش) من لبنان الى حدودهم مع سوريا</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438203#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438061">السوريون في الجزائر يؤسسون شركات وأعمال تجارية على غرار تركيا ومصر</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438061#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438068">لافروف: ندعم مبادرة السعودية لتوحيد المعارضة السورية</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438068#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438136">(حماس) تلمح للانفتاح على النظام السوري</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438136#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438145">جيش لبنان يستكمل انتشاره على الحدود مع سوريا</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438145#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437960">السوريون بالجزائر.. نجاح وتألق في عالم التجارة</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437960#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437938">فلسطيني يسمي ابنه (بشار الأسد) رغم انتقادات أصدقائه ورفض زوجته.. لماذا صمم على اختيار هذا الاسم؟</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437938#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-17" class="widgetcontainer clearfix"><h5 class="widgettitle">تابعونا على تيليغرام</h5>			<div class="textwidget"><br>
 <a target="_blank" href="https://telegram.me/all4Syrianews">
<img src="/wp-content/uploads/2016/12/telegram.jpg" style="width: 
285px; height: 150px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a>

</div>
		</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار دولية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/438198">بعد انتهاء (حق الحماية الفرعية).. الحكومة الألمانية تضطر لاستقبال 390 ألف سوري جديد العام القادم</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438198#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438208">(مجموعة اتصال) جديدة في شأن سورية تطل من نيويورك</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438208#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438154">بـ 60 طعنة سكين.. امرأة سوريّة وابنتها تفارقان الحياة في مرسين</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438154#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438075">44 ألف سوريٍ غادروا تركيا لقضاء عطلة عيد الأضحى</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438075#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438035">التحضير لانعقاد مؤتمر (نحو سوریا حرة مدنیة ودیمقراطیة) في واشنطن</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438035#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437980">غواصتان روسيتان إلى السواحل السورية</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437980#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437968">ميركل: الوضع في سورية مأساوي</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437968#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437819">نتنياهو يتهم إيران ببناء مواقع إنتاج صواريخ في سوريا ولبنان</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437819#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437838">ألمانيا: المهاجرون يحولون مليارات اليورو إلى أوطانهم</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437838#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437816">بعد 7 أسابيع من زواجه بألمانية تزوَّج امرأةً سورية.. محكمةٌ تخالف القانون وتسمح لسوريٍّ بالاحتفاظ بجنسيته</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437816#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437729">﻿التشيك تُلقي بخبرتها في مجال انتاج البيرة داخل سوريا… و(اللبنانية) في خطر</a><br />
			<span class="sub">Posted on 2017/08/28 | 
			<a href="/Archive/437729#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="calendar-3" class="widgetcontainer clearfix"><h5 class="widgettitle">تصفح المواد بحسب التاريخ</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>أغسطس 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.all4syria.info/Archive/date/2017/07">&laquo; يوليو</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.all4syria.info/Archive/date/2017/08/01" aria-label="مقالات نُشرت بتاريخ August 1, 2017">1</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/02" aria-label="مقالات نُشرت بتاريخ August 2, 2017">2</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/03" aria-label="مقالات نُشرت بتاريخ August 3, 2017">3</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/04" aria-label="مقالات نُشرت بتاريخ August 4, 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/08/05" aria-label="مقالات نُشرت بتاريخ August 5, 2017">5</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/06" aria-label="مقالات نُشرت بتاريخ August 6, 2017">6</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/07" aria-label="مقالات نُشرت بتاريخ August 7, 2017">7</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/08" aria-label="مقالات نُشرت بتاريخ August 8, 2017">8</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/09" aria-label="مقالات نُشرت بتاريخ August 9, 2017">9</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/10" aria-label="مقالات نُشرت بتاريخ August 10, 2017">10</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/11" aria-label="مقالات نُشرت بتاريخ August 11, 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/08/12" aria-label="مقالات نُشرت بتاريخ August 12, 2017">12</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/13" aria-label="مقالات نُشرت بتاريخ August 13, 2017">13</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/14" aria-label="مقالات نُشرت بتاريخ August 14, 2017">14</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/15" aria-label="مقالات نُشرت بتاريخ August 15, 2017">15</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/16" aria-label="مقالات نُشرت بتاريخ August 16, 2017">16</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/17" aria-label="مقالات نُشرت بتاريخ August 17, 2017">17</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/18" aria-label="مقالات نُشرت بتاريخ August 18, 2017">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/08/19" aria-label="مقالات نُشرت بتاريخ August 19, 2017">19</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/20" aria-label="مقالات نُشرت بتاريخ August 20, 2017">20</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/21" aria-label="مقالات نُشرت بتاريخ August 21, 2017">21</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/22" aria-label="مقالات نُشرت بتاريخ August 22, 2017">22</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/23" aria-label="مقالات نُشرت بتاريخ August 23, 2017">23</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/24" aria-label="مقالات نُشرت بتاريخ August 24, 2017">24</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/25" aria-label="مقالات نُشرت بتاريخ August 25, 2017">25</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/08/26" aria-label="مقالات نُشرت بتاريخ August 26, 2017">26</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/27" aria-label="مقالات نُشرت بتاريخ August 27, 2017">27</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/28" aria-label="مقالات نُشرت بتاريخ August 28, 2017">28</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/08/29" aria-label="مقالات نُشرت بتاريخ August 29, 2017">29</a></td><td id="today"><a href="http://www.all4syria.info/Archive/date/2017/08/30" aria-label="مقالات نُشرت بتاريخ August 30, 2017">30</a></td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="arras_featured_stories-5" class="widgetcontainer clearfix"><h5 class="widgettitle">فيديو</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/438173">الاتجاه المعاكس: ألم يعترف بشار الأسد بتهجير الملايين على أساس طائفي كي يصنع مجتمعاً متجانساً؟</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438173#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438139">بسمة قضماني: بعض النقاط على بعض الحروف</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438139#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437997">اتصال الحرة وسام مع الشيخ مأمون رحمة للمرة الثانية</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437997#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437954">شاهد&#8230; معملٌ للتطريز الإلكتروني في ريف حلب الغربي</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437954#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437767">شاهد&#8230; عبوة ناسفة وإطلاق نار في مظاهرة ضد (ب ي د) في الحسكة</a><br />
			<span class="sub">Posted on 2017/08/28 | 
			<a href="/Archive/437767#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-8" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://all4syria.info/Archive/category/

الطريق-الى-دمشق">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-dimas.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a></div>
		</li><li id="arras_featured_stories-6" class="widgetcontainer clearfix"><h5 class="widgettitle">اقتصاد و أعمال</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/437957">السماح بتصدير الأغنام يرفع أسعار اللحوم</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437957#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437971">بلسمة الاقتصاد السوري</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437971#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437813">نظام بشار الأسد يُكذّب إعلامه: لا زيادة في رواتب الموظفين</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437813#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437592">سوريا وفرص الشركات الألمانية في إعادة الاعمار المقبلة؟</a><br />
			<span class="sub">Posted on 2017/08/28 | 
			<a href="/Archive/437592#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437632">رحلة سوريا في تاريخ العملة</a><br />
			<span class="sub">Posted on 2017/08/28 | 
			<a href="/Archive/437632#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-12" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.syrcu.org/">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-tanseeq.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</p>
<br></div>
		</li><li id="arras_featured_stories-9" class="widgetcontainer clearfix"><h5 class="widgettitle">فنون ومنوعات</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/438032">طفرات جينية حوَّلتهم لـ(خارقين): لا تنكسرُ عظامهم حتى في الحوادث.. وآخر لم ينم منذ 40 عاماً.. وثالث يرى في الظلام!</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438032#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/438126">صورة للفنان تاتليسيس مع طفلة سورية تحصد آلاف الإعجابات على موقع انستغرام</a><br />
			<span class="sub">Posted on 2017/08/30 | 
			<a href="/Archive/438126#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437935">بيونسيه وزوجها يختاران لابنتهما اسماً إسلامياً.. تعرَّف على الشخصية الدينية العظيمة التي ألهمتهما</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437935#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437803">مركز آرت هير.. ملتقى لدعم فناني سوريا في تركيا</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437803#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/437847">تعرّف إلى نفقات أداء فريضة الحج في 10 دول عربية</a><br />
			<span class="sub">Posted on 2017/08/29 | 
			<a href="/Archive/437847#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-9" class="widgetcontainer clearfix">			<div class="textwidget"><br>
<a href="http://slnnews.co/"><img 
src="http://all4syria.info/wp-content/uploads/2016/03/all4s-sln.jpg" 
style="width: 280px; height: 100px; border-width: 0px; 
border-style: solid; margin: 0px;"></a></div>
		</li><li id="arras_featured_stories-11" class="widgetcontainer clearfix"><h5 class="widgettitle">مساهمات القراء</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/401841">كنان النجاري: هل التغيير الدستوري التركي لصالح الاسلاميين؟</a><br />
			<span class="sub">Posted on 2017/04/10 | 
			<a href="/Archive/401841#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/385268">علي زرقان: ألا تَسْتَحون &#8230;..؟</a><br />
			<span class="sub">Posted on 2017/02/04 | 
			<a href="/Archive/385268#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-5" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://syriashines.com/">
<img src="http://all4syria.info/wp-content/uploads/2016/06/1-4.png" style="width: 

285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>

<br>
 <a href="http://Www.syrian-republican-party.org">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-cir.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>


<br></div>
		</li><li id="text-10" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.kurdwatch.org/?z=ar&cid=1">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-kurd.jpg" style="width: 285px; 
height: 100px; border-width: 0px; border-style: solid; 
margin: 0px;" >  
</a></div>
		</li><li id="text-14" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://www.merqab.org/">
<img src="/wp-content/uploads/2016/03/all4s-mir.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->

	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-3" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		


		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<p>حقوق النشر محفوظة لكلنا شركاء في الوطن.</p>		
		</div><!-- .footer-message -->
    </div>
<center>
<img src="http://all4syria.info/all4s-logo5.jpg" />

</div><!-- #wrapper -->
	<script type="text/javascript">
	jQuery(document).ready( function($) {
			} );
	</script>
	<script type='text/javascript' src='/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a  >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/www.all4syria.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='/'></script>
	<div id="fb-root"></div>
	</body>
</html>