﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>العثور على عشرات الجثث في القريتين بعد انسحاب (داعش)</title>
<meta name="description" content="رشا دالاتي: كلنا شركاء عثر أهالي مدينة &#8220;القريتين&#8221; مساء أمس [&hellip;]" />

<link rel="pingback" href="http://www.all4syria.info/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.all4syria.info/wp-content/themes/arras/images/favicon.ico" />

<meta name="viewport" content="width=1000" />


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; الخلاصة" href="http://www.all4syria.info/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; خلاصة التعليقات" href="http://www.all4syria.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="كلنا شركاء في الوطن &raquo; العثور على عشرات الجثث في القريتين بعد انسحاب (داعش) خلاصة التعليقات" href="/Archive/450932/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-10068003-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-10068003-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.all4syria.info/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.all4syria.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.all4syria.info/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://www.all4syria.info/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='arras-layout-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/layouts/2c-r-fixed.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-css'  href='http://www.all4syria.info/wp-content/themes/arras/css/styles/default-rtl.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-user-css'  href='http://www.all4syria.info/wp-content/themes/arras/user.css?ver=2011-12-12' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/superfish/superfish.js?ver=2011-12-01'></script>
<script type='text/javascript' src='/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/www.all4syria.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.8.2'></script>
<script type='text/javascript' src='/iframe_api?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.all4syria.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.all4syria.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.all4syria.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='من يموت في حلب يدفع الرشاوى ليُدفن في المقابر' href='/Archive/450815' />
<link rel='next' title='مصادر: العميد غسان إسكندر خلفاً لـ (زهر الدين) في دير الزور' href='/Archive/450935' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="/Archive/450932" />
<link rel='shortlink' href='http://www.all4syria.info/?p=450932' />
<link rel="alternate" type="application/json+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F450932" />
<link rel="alternate" type="text/xml+oembed" href="http://www.all4syria.info/wp-json/oembed/1.0/embed?url=%2FArchive%2F450932&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="العثور على عشرات الجثث في القريتين بعد انسحاب (داعش)" />
		<meta property="og:url" content="/Archive/450932"/>
		<meta property="og:site_name" content="كلنا شركاء في الوطن" />
		<meta property="og:description" content=" رشا دالاتي: كلنا شركاء عثر أهالي مدينة &quot;القريتين&quot; مساء أمس السبت، على عشرات الجثث لأشخا"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="/wp-content/uploads/2017/10/All4Sy2017102203-1.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default .entry  { width: 205px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 75px; height: 75px; }
		.posts-quick .entry-meta { width: 75px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 65px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 150px; height: 150px; }
	.blog-name a { background: url(/wp-content/uploads/2017/06/logo-2.jpg) no-repeat; text-indent: -9000px; width: 282px; height: 85px; display: block; }
	.footer-sidebar  { width: 307px; }
	</style>
	<meta property="og:title" content="العثور على عشرات الجثث في القريتين بعد انسحاب (داعش)" />
	<meta property="og:description" content="رشا دالاتي: كلنا شركاء عثر أهالي مدينة &#8220;القريتين&#8221; مساء أمس [&hellip;]" />
	<meta property="og:image" content="http://www.all4syria.info/Archive/wp-content/uploads/2017/10/All4Sy2017102203-1.jpg" />


		<script type="text/javascript">
	jQuery(document).ready( function($) {
		$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
					$( '#commentform' ).validate();
					} );
	</script>
	<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="العثور على عشرات الجثث في القريتين بعد انسحاب (داعش)" /><meta name="twitter:description" content="رشا دالاتي: كلنا شركاء عثر أهالي مدينة &quot;القريتين&quot; مساء أمس&hellip;" /><meta name="twitter:image" content="/wp-content/uploads/2017/10/All4Sy2017102203-1.jpg" />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"oqtoj1agkg00Gs", domain:"all4syria.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=oqtoj1agkg00Gs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</head>

<body class="rtl post-template-default single single-post postid-450932 single-format-standard layout-2c-r-fixed no-js style-default">

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.all4syria.info">كلنا شركاء في الوطن</a></span>
		<span class="blog-description">اخبار سوريا -أخبار سورية &#8211; Syria news -تظاهرات سوريا</span>
			</div>
  <div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.all4syria.info/">
	<input type="text" value="Search this site" name="s" class="s" onfocus="if ( this.value == 'Search this site' ) this.value = ''" onblur="if ( this.value == '' ) this.value = 'Search this site'" />
	<input type="submit" class="searchsubmit" value="Search" title="Search كلنا شركاء في الوطن" />
</form></div>

<br>

 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad3 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:450px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="4790842173"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad1 -->
<ins class="adsbygoogle"
     Style="display:inline-block;width:970px;height:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="2389105777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9-container"><ul id="menu-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9" class="sf-menu menu clearfix"><li id="menu-item-390538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-390538"><a href="http://www.all4syria.info/Archive/category/ln">أخبار محلية</a></li>
<li id="menu-item-390537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390537"><a href="http://www.all4syria.info/Archive/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9">أخبار عربية</a></li>
<li id="menu-item-390536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390536"><a href="http://www.all4syria.info/Archive/category/fn">أخبار دولية</a></li>
<li id="menu-item-446746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446746"><a href="http://www.all4syria.info/Archive/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
<li id="menu-item-390545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390545"><a href="http://www.all4syria.info/Archive/category/op">مقالات وتحليلات</a></li>
<li id="menu-item-390540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390540"><a href="http://www.all4syria.info/Archive/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa">بيانات</a></li>
<li id="menu-item-390539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390539"><a href="http://www.all4syria.info/Archive/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>
<li id="menu-item-390542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390542"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88">فيديو</a></li>
<li id="menu-item-390541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390541"><a href="http://www.all4syria.info/Archive/category/%d9%81%d9%86%d9%88%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">فنون ومنوعات</a></li>
<li id="menu-item-390535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390535"><a href="http://www.all4syria.info/Archive/category/en">Intl media</a></li>
<li id="menu-item-390543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390543"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">أُخرى</a>
<ul  class="sub-menu">
	<li id="menu-item-390544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390544"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1">مساهمات القراء</a></li>
	<li id="menu-item-390547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390547"><a href="http://www.all4syria.info/Archive/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محليات</a></li>
</ul>
</li>
</ul></div>	<ul class="quick-nav clearfix">
		<li><a id="rss" title="كلنا شركاء في الوطن RSS Feed" href="http://www.all4syria.info/feed">RSS Feed</a></li>
		
							<li><a id="facebook" title="كلنا شركاء في الوطن Facebook" href="https://www.facebook.com/all4syria.org" target="_blank">Facebook</a></li>
				
						
						
							<li><a id="twitter" title="كلنا شركاء في الوطن Twitter" href="https://www.twitter.com/all4syria/" target="_blank">Twitter</a></li>
				
						
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">




<div id="content" class="section">


		<div id="post-450932" class="clearfix single-post post-450932 post type-post status-publish format-standard hentry category-ln">



        <h1 class="entry-title"><a href="/Archive/450932" rel="bookmark">العثور على عشرات الجثث في القريتين بعد انسحاب (داعش)</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2017-10-22T13:13:57+00:00">Posted on 2017/10/22</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="http://www.all4syria.info/Archive/category/ln">أخبار محلية</a></span></div>        
<br>

        <div class="entry-content clearfix">
		
<div class="twitter-share"><a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-size="large">Tweet</a></div>
<div class="social4i" style="height:82px;">
<div class="social4in" style="height:82px;float: left;">
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="/Archive/450932" data-send="true"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="/Archive/450932"></div>
</div>
<div class="socialicons s4fbshare" style="position: relative;height: 61px;width:61px;float:left;margin-right: 10px;">
<div class="s4ifbshare" style="position: absolute; bottom: 0pt;">
<div class="fb-share-button" data-href="/Archive/450932" data-width="450" data-type="box_count"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<p style="text-align: justify;"><img class="aligncenter wp-image-450933" src="/wp-content/uploads/2017/10/All4Sy2017102203-1.jpg" alt="" width="500" height="281" /></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">رشا دالاتي: كلنا شركاء</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">عثر أهالي مدينة &#8220;القريتين&#8221; مساء أمس السبت، على عشرات الجثث لأشخاص أعدمهم &#8220;داعش&#8221; قبل انسحابه من المدينة.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">وقال مركز المدينة الإعلامي إن التنظيم قام بتصفية العشرات من الأشخاص وآخرون قتلوا، ثمّ انسحب التنظيم دون إبداء أي مقاومة تذكر.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">ونقلت مراسلة &#8220;كلنا شركاء&#8221; في حمص أن عدد القتلى الذين اكتشفوا في المدينة بلغ نحو 25 قتيلاً، بعضهم كانوا متطوعين في ميليشيات النظام وآخرون مدنيين.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">وقالت مراسلتنا إن البعض قتلوا قبل أيام وآخرون قبل أسابيع، إلا أن الاتصالات كانت مقطوعةً بشكلٍ كاملٍ عن المدينة.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">وكانت قوات النظام أعلنت ظهر أمس السبت سيطرتها على مدينة القريتين في ريف حمص، بعد اشتباكات مع تنظيم “داعش” الذي انسحب من المدينة.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">وقالت وكالة أنباء النظام الرسمية (سانا) إنّ قوات النظام بالتعاون مع “القوات الحليفة” أعادت “الأمن والاستقرار إلى مدينة القريتين (…) بعد القضاء على مجموعات إرهابيي داعش التي تسللت الى المدينة.”</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">وادعت الوكالة أن التنظيم الذي سيطر على المدينة أواخر الشهر الماضي (أيلول/سبتمبر) استعان بإحداثيات “بالغة الدقة” حصل عليها من خلال عمليات الاستطلاع الجوي للتحالف الدولي، مشيرةً أن عدد الذين تسللوا إلى المدينة من عناصر التنظيم وصل إلى 300 عنصراً.</span></p>
<div class="social4i" style="height:82px;">
<div class="social4in" style="height:82px;float: left;">
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="/Archive/450932" data-send="true"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="/Archive/450932"></div>
</div>
<div class="socialicons s4fbshare" style="position: relative;height: 61px;width:61px;float:left;margin-right: 10px;">
<div class="s4ifbshare" style="position: absolute; bottom: 0pt;">
<div class="fb-share-button" data-href="/Archive/450932" data-width="450" data-type="box_count"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-size="large">Tweet</a></div>
 
<br>
        <br><br><br>
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- down -->
<ins class="adsbygoogle"
     Style="display:inline-blockwidth:728pxheight:90px"
     Data-ad-client="ca-pub-7958390779934801"
     Data-ad-slot="1397686170"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script>

</center>
		</div>
		<br>
        <center><h2>

للحصول على الاخبار بشكل سريع يمكنكم الاشتراك بالصفحة الرئيسية للموقع على فيس بوك عبر الرابط:
<br>
<a href="https://www.facebook.com/all4syria.org">https://www.facebook.com/all4syria.org</a>
</h2></center>
    </div>


<script type="text/javascript"><!--
Google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
Google_ad_slot = "5382551429";
Google_ad_width = 728;
Google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
Src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 728x90 */
google_ad_slot = "5382551429";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br>
<br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* all4syria.info 468x60 */
google_ad_slot = "9253664189";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>



</center>
		<a name="comments"></a>
    				<h4 class="module-title">No Comments</h4>
		<p class="nocomments">Start the ball rolling by posting a comment on this article!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Archive/450932#respond" style="display:none;">إلغاء الرد</a></small></h3><p class="must-log-in">يجب أنت تكون <a href="http://www.all4syria.info/wp-login.php?redirect_to=%2FArchive%2F450932">مسجل الدخول</a> لتضيف تعليقاً.</p>	</div><!-- #respond -->
		
	    



</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار محلية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/451025">الائتلاف يدعو إلى إنهاء حصار الغوطة الشرقية فوراً</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/451025#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/451022">العثور على مقبرةٍ جماعيةٍ في (غزل) شمال حلب</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/451022#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/451009">قرارٌ يمنع التعرض للإعلاميين في إدلب</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/451009#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450990">قوات النظام تُعلن سيطرتها على (خشام) شرق دير الزور</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450990#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450971">مصرع 7 من ضباط وعناصر القوات الخاصة في اللاذقية</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450971#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450973">(تحرير الشام) تطرد (داعش) من 4 قرى شرق حماة</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450973#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450955">أنقذوا طرطوس&#8230; 23 طناً إسعافياً من المتة إلى المدينة</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450955#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450941">(الروسي) يغير على مواقع لـ(تحرير الشام) شرق حماة</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450941#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450938">عبوة ناسفة تقتل عنصراً من الفرقة 46 شمال درعا</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450938#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450935">مصادر: العميد غسان إسكندر خلفاً لـ (زهر الدين) في دير الزور</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450935#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450932">العثور على عشرات الجثث في القريتين بعد انسحاب (داعش)</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450932#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450929">النظام على مشارفه&#8230; (قسد) تعلن سيطرتها على أكبر حقول النفط السورية</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450929#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><center>

<p style="text-align: center;"><a href="http://www.immigrationcanadanetwork.com/en/index.php" target="_blank"><img alt="" class="alignnone size-full wp-image-8239" src="http://all4syria.info/wp-content/uploads/2011/05/ICN-pancarte-final22.jpg" style="width: 280px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" /></a>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="6SK5T2YFKSZ4E">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div>
		</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار عربية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/450896">وزير الاقتصاد اللبناني: الأزمة السورية كلفت لبنان 18 بليون دولار</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450896#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450905">لبنان: ترك ملف عودة السوريين للجنة الوزارية يتيح فصله عن المزايدة الداخلية؟</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450905#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450840">طلاق السوريين في مصر.. الكيفية والإجراءات</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450840#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450756">السعودية: قرار مراجعة الأحاديث الشريفة يهدف لكشف المفاهيم المكذوبة عن الرسول</a><br />
			<span class="sub">Posted on 2017/10/21 | 
			<a href="/Archive/450756#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450667">عون: لن ننتظر التسوية السورية لحل أزمة النازحين</a><br />
			<span class="sub">Posted on 2017/10/21 | 
			<a href="/Archive/450667#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450539">الحكم بالإعدام على قتلة بشير جميل&#8230; ما علاقتهما بنظام حافظ الأسد؟</a><br />
			<span class="sub">Posted on 2017/10/20 | 
			<a href="/Archive/450539#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450433">جعجع: نظام بشار الأسد قتل الجميل وجنبلاط والحريري وبعضهم همّه إيجاد طريقة لنسج علاقات معه</a><br />
			<span class="sub">Posted on 2017/10/20 | 
			<a href="/Archive/450433#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450339">وزير لبناني يحذر من الاستغلال السياسي لقضية اللاجئين السوريين</a><br />
			<span class="sub">Posted on 2017/10/20 | 
			<a href="/Archive/450339#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-17" class="widgetcontainer clearfix"><h5 class="widgettitle">تابعونا على تيليغرام</h5>			<div class="textwidget"><br>
 <a target="_blank" href="https://telegram.me/all4Syrianews">
<img src="/wp-content/uploads/2016/12/telegram.jpg" style="width: 
285px; height: 150px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a>

</div>
		</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">أخبار دولية</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/450944">ترامب: هزيمة داعش في الرقة تمثل تقدماً حاسماً</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450944#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450872">ترامب يتحدث عن (مرحلة جديدة) في سوريا</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450872#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450908">لاجئون سوريون في فرنسا يشكون من (دوامة البيروقراطية ومتاهة الأوراق)</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450908#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450771">مسؤول إيراني: (سليماني) يتولى إدارة عملياتنا بالعراق وسوريا</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450771#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450687">رئيس الأركان الإيراني يظهر على جبهات حلب</a><br />
			<span class="sub">Posted on 2017/10/21 | 
			<a href="/Archive/450687#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450673">ماكرون يدعو إلى انتقال سياسي (متفاوض عليه) في سورية</a><br />
			<span class="sub">Posted on 2017/10/21 | 
			<a href="/Archive/450673#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450655">البنتاغون يدين رفع صور عبد الله أوجلان في الرقة</a><br />
			<span class="sub">Posted on 2017/10/21 | 
			<a href="/Archive/450655#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450670">موسكو تعتبر أن من المبكر تحديد موعد وآليات لـ (مؤتمر شعوب سورية)</a><br />
			<span class="sub">Posted on 2017/10/21 | 
			<a href="/Archive/450670#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450658">(سي آي إيه) تراقب تعاون إيران مع (القاعدة) في سوريا</a><br />
			<span class="sub">Posted on 2017/10/21 | 
			<a href="/Archive/450658#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450527">أردوغان يطالب بتوضيحٍ حول رفع صور (أوجلان) في الرقة</a><br />
			<span class="sub">Posted on 2017/10/20 | 
			<a href="/Archive/450527#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450512">موسكو: لم نقصف مناطق مأهولة في إدلب</a><br />
			<span class="sub">Posted on 2017/10/20 | 
			<a href="/Archive/450512#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="calendar-3" class="widgetcontainer clearfix"><h5 class="widgettitle">تصفح المواد بحسب التاريخ</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>أكتوبر 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.all4syria.info/Archive/date/2017/09">&laquo; سبتمبر</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.all4syria.info/Archive/date/2017/10/01" aria-label="مقالات نُشرت بتاريخ October 1, 2017">1</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/02" aria-label="مقالات نُشرت بتاريخ October 2, 2017">2</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/03" aria-label="مقالات نُشرت بتاريخ October 3, 2017">3</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/04" aria-label="مقالات نُشرت بتاريخ October 4, 2017">4</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/05" aria-label="مقالات نُشرت بتاريخ October 5, 2017">5</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/06" aria-label="مقالات نُشرت بتاريخ October 6, 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/10/07" aria-label="مقالات نُشرت بتاريخ October 7, 2017">7</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/08" aria-label="مقالات نُشرت بتاريخ October 8, 2017">8</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/09" aria-label="مقالات نُشرت بتاريخ October 9, 2017">9</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/10" aria-label="مقالات نُشرت بتاريخ October 10, 2017">10</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/11" aria-label="مقالات نُشرت بتاريخ October 11, 2017">11</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/12" aria-label="مقالات نُشرت بتاريخ October 12, 2017">12</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/13" aria-label="مقالات نُشرت بتاريخ October 13, 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/10/14" aria-label="مقالات نُشرت بتاريخ October 14, 2017">14</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/15" aria-label="مقالات نُشرت بتاريخ October 15, 2017">15</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/16" aria-label="مقالات نُشرت بتاريخ October 16, 2017">16</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/17" aria-label="مقالات نُشرت بتاريخ October 17, 2017">17</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/18" aria-label="مقالات نُشرت بتاريخ October 18, 2017">18</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/19" aria-label="مقالات نُشرت بتاريخ October 19, 2017">19</a></td><td><a href="http://www.all4syria.info/Archive/date/2017/10/20" aria-label="مقالات نُشرت بتاريخ October 20, 2017">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.all4syria.info/Archive/date/2017/10/21" aria-label="مقالات نُشرت بتاريخ October 21, 2017">21</a></td><td id="today"><a href="http://www.all4syria.info/Archive/date/2017/10/22" aria-label="مقالات نُشرت بتاريخ October 22, 2017">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="arras_featured_stories-5" class="widgetcontainer clearfix"><h5 class="widgettitle">فيديو</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/450812">شاهد&#8230; معاناة نازحي ريف حمص الشرقي في مخيمات إدلب</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450812#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450568">شاهد&#8230; هل قُتل (زهر الدين) كأسلافه على يد الأرملة السوداء؟</a><br />
			<span class="sub">Posted on 2017/10/21 | 
			<a href="/Archive/450568#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450488">شاهد&#8230; بيان نصم كم: القيادة العامة لقوات النظام تنعى عصام زهر الدين</a><br />
			<span class="sub">Posted on 2017/10/20 | 
			<a href="/Archive/450488#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450420">شاهد&#8230; رائد الفضاء (محمد فارس) يتحدث أسباب انشقاقه عن النظام</a><br />
			<span class="sub">Posted on 2017/10/20 | 
			<a href="/Archive/450420#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450375">شاهد&#8230; إضراب معتقلي سجن حمص لليوم الرابع على التوالي</a><br />
			<span class="sub">Posted on 2017/10/20 | 
			<a href="/Archive/450375#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-8" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://all4syria.info/Archive/category/

الطريق-الى-دمشق">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-dimas.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 
solid; margin: 0px;" >  
</a></div>
		</li><li id="arras_featured_stories-6" class="widgetcontainer clearfix"><h5 class="widgettitle">اقتصاد و أعمال</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/450646">هكذا تدخل البضائع التركية عبر مناطق المعارضة ولبنان إلى دمشق</a><br />
			<span class="sub">Posted on 2017/10/21 | 
			<a href="/Archive/450646#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/448187">ارتفاع الأسعار وشح السلع يعيدان التجويع للغوطة</a><br />
			<span class="sub">Posted on 2017/10/11 | 
			<a href="/Archive/448187#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/447404">رئيسة هيئة الاقتصاد بالإدارة الذاتية لـ (كلنا شركاء): لهذه الأسباب أصدرنا تعاميم بأسعار المواد</a><br />
			<span class="sub">Posted on 2017/10/07 | 
			<a href="/Archive/447404#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/447191">مواقع التواصل تفتح أبواب الرزق للسوريين في تركيا</a><br />
			<span class="sub">Posted on 2017/10/07 | 
			<a href="/Archive/447191#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/447197">السوريون وجدوا في تركيا مناخاً خصباً للاستثمار بفضل التسهيلات</a><br />
			<span class="sub">Posted on 2017/10/07 | 
			<a href="/Archive/447197#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-12" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.syrcu.org/">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-tanseeq.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</p>
<br></div>
		</li><li id="arras_featured_stories-9" class="widgetcontainer clearfix"><h5 class="widgettitle">فنون ومنوعات</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/450881">غوغل تعرض مكافآت مالية لمهمة (أمنية)</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450881#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450783">فيلم يروي واقع تفرق الأُسر السورية خلال الحرب</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450783#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450676">واقع سورية وموروثها القديم يتقاسمان رواية (بيت حُدُد)</a><br />
			<span class="sub">Posted on 2017/10/22 | 
			<a href="/Archive/450676#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450343">الواقع السوري في مسرحية من دون خشبة ولا كلمات</a><br />
			<span class="sub">Posted on 2017/10/21 | 
			<a href="/Archive/450343#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/450110">ريمي السرميني: الجمهور العربي لم يدر ظهره للسوريين</a><br />
			<span class="sub">Posted on 2017/10/20 | 
			<a href="/Archive/450110#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-9" class="widgetcontainer clearfix">			<div class="textwidget"><br>
<a href="http://slnnews.co/"><img 
src="http://all4syria.info/wp-content/uploads/2016/03/all4s-sln.jpg" 
style="width: 280px; height: 100px; border-width: 0px; 
border-style: solid; margin: 0px;"></a></div>
		</li><li id="arras_featured_stories-11" class="widgetcontainer clearfix"><h5 class="widgettitle">مساهمات القراء</h5><ul class="featured-stories"> <li class="clearfix"> 			<a href="/Archive/438358">ياسين أحمد العوض: وطن تحت طلب الثأر</a><br />
			<span class="sub">Posted on 2017/08/31 | 
			<a href="/Archive/438358#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/401841">كنان النجاري: هل التغيير الدستوري التركي لصالح الاسلاميين؟</a><br />
			<span class="sub">Posted on 2017/04/10 | 
			<a href="/Archive/401841#respond">No Comments</a>
			</span>
			
						
			</li>
			 <li class="clearfix"> 			<a href="/Archive/385268">علي زرقان: ألا تَسْتَحون &#8230;..؟</a><br />
			<span class="sub">Posted on 2017/02/04 | 
			<a href="/Archive/385268#respond">No Comments</a>
			</span>
			
						
			</li>
			</ul></li><li id="text-5" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://syriashines.com/">
<img src="http://all4syria.info/wp-content/uploads/2016/06/1-4.png" style="width: 

285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>

<br>
 <a href="http://Www.syrian-republican-party.org">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-cir.jpg" style="width: 
285px; height: 100px; border-width: 0px; border-style: 

solid; margin: 0px;" >  
</a>


<br></div>
		</li><li id="text-10" class="widgetcontainer clearfix">			<div class="textwidget"><br>
 <a href="http://www.kurdwatch.org/?z=ar&cid=1">
<img src="http://all4syria.info/wp-content/uploads/2016/03/all4s-kurd.jpg" style="width: 285px; 
height: 100px; border-width: 0px; border-style: solid; 
margin: 0px;" >  
</a></div>
		</li><li id="text-14" class="widgetcontainer clearfix">			<div class="textwidget">
<br>
 <a href="http://www.merqab.org/">
<img src="/wp-content/uploads/2016/03/all4s-mir.jpg" style="width: 285px; height: 100px; border-width: 0px; border-style: solid; margin: 0px;" >  
</a>
</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->

	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-3" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		


		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<p>حقوق النشر محفوظة لكلنا شركاء في الوطن.</p>		
		</div><!-- .footer-message -->
    </div>
<center>
<img src="http://all4syria.info/all4s-logo5.jpg" />

</div><!-- #wrapper -->
	<script type="text/javascript">
	jQuery(document).ready( function($) {
			} );
	</script>
	<script type='text/javascript' src='/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a  >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/www.all4syria.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='/'></script>
	<div id="fb-root"></div>
	</body>
</html>